Skocz do zawartości

r   e   k   l   a   m   a

Zdjęcie

Coraz wolniejszy kopmuter


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 nicoledk

nicoledk
  • Użytkownicy
  • 13 postów

Napisano 06.10.2008 - 11:59

Witam, moim problemem jest coraz wolniejszy komputer, mam wrazenie że im częściej robię defragmentację dysków to jest coraz gorzej, komputer bardzo długo się otwiera po włączeniu i potem praca także wymaga cierpliwości. Internet także wolniej pracuje, mam szybkie łącze 4 mb, jakiś czas temu filmy ściagałam to było po 200 - kb/s teraz zaledwie 30.
używam utorrent, windows xp

mam dużo wolnego miejsca na dysku bo 54%, myślałam że jak trochę śmieci wyrzucę to się poprawi ale nie!

#2 vanshei

vanshei

    Uczestnik HotZlotu

  • Użytkownicy
  • 809 postów

Napisano 06.10.2008 - 12:28

nicoledk, bo defragmentacje robi się raz na jakis czas a nie co tydzień :)

#3 Boshi

Boshi
  • Użytkownicy
  • 954 postów

Napisano 06.10.2008 - 12:34

start uruchom wpisz %temp% i wywal all z tamtąd potem sciągnj program cleancleaner i przeczysc rejsetr na koniec sciągnij program botvist chyba cos takiego nazwa i uzyj go i komp powinien przyspieszyc :-) a jak nie to format aa i spr czy wirósów nie masz
Intel core i5-2500k, Radeon XFX 6870 1GB, 4GB ram good ram, Asrock p67 pro 3 OCZ ZT550W
WD cavlar green 750GB + 160GB WD black series.
Samsung sync master T220 22 cal.

#4 łysy01

łysy01
  • Użytkownicy
  • 83 postów

Napisano 06.10.2008 - 14:08

Być może szybkie łacze masz obecnie tylko na umowie, zmierz jaka jest obecnie realna szybkośc twojego łącza. http://www.speedtest.pl/

#5 nicoledk

nicoledk
  • Użytkownicy
  • 13 postów

Napisano 07.10.2008 - 08:58

Witam,
wyczyściłam temp a było tam tego nie mało ponad 600plików,
wyczyściłam rejestry - ponad 150,
zrobiłam skan avastem 0 wirusów
wyczyściłam pliki cooki

i...
jeśli jest jakakolwiek różnica to prawie niezauważalna, torrenty ściągają się z taką samą prędkością (30 kb/s) komputer równie długo się otwiera.
co jeszcze mogę zrobić, na dysku c mam 60%wolnego miejsca!!! i taka kicha.

#6 Boshi

Boshi
  • Użytkownicy
  • 954 postów

Napisano 07.10.2008 - 13:21

wyłącz zbędne procesy przy uruchamianu systemu uruchom msconfig wpisz i daj zakładke uslugi i tam wyłącz zbedne procesy i tym porgramem co podaleem botvis zrob co masz zrobic i wymien lepij se avasta na cos lepszego bo avast to syf a i podaj logi z combo fix
Intel core i5-2500k, Radeon XFX 6870 1GB, 4GB ram good ram, Asrock p67 pro 3 OCZ ZT550W
WD cavlar green 750GB + 160GB WD black series.
Samsung sync master T220 22 cal.

#7 huber2t

huber2t
  • Użytkownicy
  • 14321 postów

Napisano 07.10.2008 - 15:51

Podaj log z Combofix

#8 kostek135

kostek135
  • Użytkownicy
  • 1184 postów

Napisano 08.10.2008 - 06:25

A takie pytanie co prędkość kompa ma do torrenta? Jak nie ma seed'a lub ludzie nie wysyłają tylko oszczędzają upa (nie wiedzieć czemu), to możesz ściągać i 5kb/s. Mi to nie przeszkadza na 10mbit'owym łączu, realia polskiego internetu - łącza asymetryczne i pełno pijawek. Tak poza tym miejsce na dysku chyba też nie ma nic do rzeczy, dopóki nie następuje przepełnienie dysku.

#9 Olcia

Olcia
  • Użytkownicy
  • 3311 postów

Napisano 09.10.2008 - 14:39

Wyłącz zbędne procesy, które uruchamiają się ze startem systemu.
Ty panie zmierzchasz nie??
http://status.gadu-g...=9005974&styl=3