Skocz do zawartości

r   e   k   l   a   m   a

Zdjęcie

Deinstalacja sieci domowej


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 radecky

radecky
  • Użytkownicy
  • 65 postów

Napisano 23.11.2008 - 20:09

Witam Tak jak napisałem w temacie interesuje mnie deinstalacja sieci.Posiadam router Netgear wGR614EE.Chciałbym go odinstalowac gdyz nie bedzie juz mi potrzebny i wrócic do starego modelu modem-komp.

#2 adam749

adam749
  • Użytkownicy
  • 7047 postów

Napisano 23.11.2008 - 21:09

Usuwasz stery (jeżeli masz zainstalowane), odłączasz router i podłączasz modem i instalujesz stery do niego i zakładasz połączenie.

C2D E8400 3@4.5GHz, Gigabyte GA-X38-DS4, Crucial Ballistix 4GB 1066MHz, Gigabyte GeForce GT 630 1GB, Samsung SyncMaster 206BW, SEAGATE BARRACUDA 500GB, Genius 5005, Pioneer 216D, OCZ SxS 500W, Se7en Pro x64 MSDN PL :P

Nie pomagam na GG


#3 radecky

radecky
  • Użytkownicy
  • 65 postów

Napisano 23.11.2008 - 21:19

Usuwasz stery (jeżeli masz zainstalowane), odłączasz router i podłączasz modem i instalujesz stery do niego i zakładasz połączenie.

Kolego przyznam bez bicia ze jestem zielony w te klocki wiec czy mogłbys konkretnie powiedziec gdzie mam szukac sterowników?

#4 adam749

adam749
  • Użytkownicy
  • 7047 postów

Napisano 23.11.2008 - 21:52

Jak masz router na USB to wchodzisz w panel sterowania > dodaj\usuń programy > i tam szukasz oprogramowania od niego i potem odinstaluj.
Przed odinstalowanie odłącz router.
Jak jest na LAN (kabel ethernet) to odłączasz i już.
Instalujesz sterowniki do modemu i następnie go podłączasz.
O tworzeniu połączenia masz tu: viewtopic.php?t=91864&start=0&postdays=0&postorder=asc&highlight=

C2D E8400 3@4.5GHz, Gigabyte GA-X38-DS4, Crucial Ballistix 4GB 1066MHz, Gigabyte GeForce GT 630 1GB, Samsung SyncMaster 206BW, SEAGATE BARRACUDA 500GB, Genius 5005, Pioneer 216D, OCZ SxS 500W, Se7en Pro x64 MSDN PL :P

Nie pomagam na GG


#5 radecky

radecky
  • Użytkownicy
  • 65 postów

Napisano 23.11.2008 - 21:57

Jak masz router na USB to wchodzisz w panel sterowania > dodaj\usuń programy > i tam szukasz oprogramowania od niego i potem odinstaluj.
Przed odinstalowanie odłącz router.
Jak jest na LAN (kabel ethernet) to odłączasz i już.
Instalujesz sterowniki do modemu i następnie go podłączasz.
O tworzeniu połączenia masz tu: viewtopic.php?t=91864&start=0&postdays=0&postorder=asc&highlight=

Spoko jest na LAN spróbuje zrobic tak jak mówisz:) Dzieki z góry Pozdrawiam