Skocz do zawartości

r   e   k   l   a   m   a

Zdjęcie

jak skonfigurowac modem


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 cezpip123

cezpip123
  • Użytkownicy
  • 18 postów

Napisano 10.08.2008 - 20:04

witam wszytskich!! mam problem otóż ma dwa takie same modemy, rozna sie wygladaem ale sa te same (Thomson SpeedTouch 330). zaczne od tegeo ze obydwa dzialaja. Zawsze pracuje na jednym, ale niestety nalezy on do mojej siostry i musze jej go oddac> postanowilem wiec skorzycstac z drugiego. Niestety jak go podlaczam wyskakuje mi komunikat: "Modem (lub inne urządzenie łączące) jest już w użyciu lub ma niepoprawną konfigurację. (633)" jak mam go skonfigurowac? zaczne od tego ze nie moge znalezc plyty do instalacji niego. A moze plyta od modemu siotry jakby nie mowic tego smaego modemu by pomogla. Czekam na wasza propozycje.

#2 Christofor

Christofor
  • Użytkownicy
  • 155 postów

Napisano 10.08.2008 - 20:27

jeśli zmieniamy jakieś urządzenie (nawet na identyczmy model) to dla systemu jest to coś innego

modem masz zainstalowany, więc sterowniki do niego są w systemie

spróbuj wejść w opcje modemu i coś pozmieniać, może to zadziała; jeśli nie, to wejdź do menedżera urządzeń i wybierz aktualizuj sterownik - win zacznie szukać sterów i znajdzie te obecne, potem tylko przejrzyj opcje modemu i dokonaj ew. zmian; gdyby aktualizacja nie wypaliła, to można spróbować go odinstalować i potem podłączyć ponownie, zostanie wykryty i zainstalowany, chociaż niekoniecznie będą to jego sterowniki - pewnie win da jakieś swoje

Stop bykom i dyslektykom • Píşžę pőpŕáwňîé pô pöĺšků


#3 cezpip123

cezpip123
  • Użytkownicy
  • 18 postów

Napisano 10.08.2008 - 20:34

dzieki za pomoc, ale wystraczylo zrestwoac kompuer i dopiero od tego momentu modem zaczal dzialac,, sorry za fatyge