Skocz do zawartości

r   e   k   l   a   m   a

Zdjęcie

Problem z Nokia pc suite


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 qras

qras
  • Użytkownicy
  • 4 postów

Napisano 17.10.2006 - 17:58

Witam.
Mam problem z połączeniem telefonu do komputera za pomocą bluetooth.
Posiadam adapter blutooth, nokia pc suite v6.8 oraz BlueSoleil 1.6.1.1.

BlueSoleil wykrywa moją Nokię (7650), pc suite też tyle, że nie mogę uwierzytelnić połączenia. Piszę, żeby wpisać hasło na komputerze i takie same w telefonie, ja tak robię a to nie działa :-) i co jest granę??

#2 (gość)

(gość)
  • Goście

Napisano 17.10.2006 - 19:37

Wpisz cztery zera

#3 qras

qras
  • Użytkownicy
  • 4 postów

Napisano 17.10.2006 - 21:19

Nie pomaga :cry: wpisuje "0000" tu i tu i nic.

#4 hajduk123

hajduk123
  • Użytkownicy
  • 617 postów

Napisano 18.10.2006 - 11:23

A próbowałeś kod 123 ja taki zawsze wpisuje.
''Dzieło zniszczenia W dobrej sprawie jest święte jak dzieło tworzenia.'' - Adam Mickiewicz

#5 Matiii

Matiii
  • Użytkownicy
  • 1 postów

Napisano 18.10.2006 - 11:26

Wpisz 1234 Powinno być dobrze :)

#6 qras

qras
  • Użytkownicy
  • 4 postów

Napisano 18.10.2006 - 19:50

Nic nie działa. Nie wiem co jest grane.
A nie da się tego ominąc??

#7 Błażej

Błażej

    Uczestnik HotZlotu

  • Użytkownicy
  • 6057 postów

Napisano 18.10.2006 - 20:16

Pewnie ustawiłeś w telefonie hasło na bluetooth.
Jeśli nie to wypróbuj jeszcze 9999 :wink:
/Old/Moje bejbe ->E8400 @ 4.6GHz 1.55V [TR 120Ultra] // Foxconn P35A-S // Palit 8800GT 512Mb 1.1V BiosMod @ 740/1835/2010 [AC S1 + Acutake 120] // WD Caviar 320Gb AAKS // 2x1Gb Crucial Lanfest 800Mhz @ 1190Mhz CL5 2.2V // Powered by CoolerMaster 650W