Skocz do zawartości

r   e   k   l   a   m   a

Zdjęcie

Router NETGEAR WGR614v9 - konfiguracja


  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 salber2010

salber2010
  • Użytkownicy
  • 1 postów

Napisano 08.09.2011 - 13:09

Nie mogę wejść w ustawienia mojego rutera Netgear WGR614v9, mimo ze robiłem to juz wczesniej dwa razy i internet działal bez zarzutu na PC i laptopie (wifi). Wpisywałem 192.168.1.1 i byłem juz w ustawieniach gdzie mogłem skonfigurować ustawienia i hasło do WIFI. Teraz jednak nie moge z jakiegoś powodu. Resetuje do ustawień fabrycznych, potem wpisuje w przeglądarke 192.168.1.1 i po wpisaniu user name i password takie jakie jest podane na routerze pisze ze invalid i pupa. na ruterze jest też podane: default settings czyli:
http://www.routerlogin.net
wpisuje i pojawia sie strona vorgin media (router działał kiedyś u tego dostawcy internetu w angli, ale to nie ma znaczenia bo w polsce działał tez u kilku juz dostawców, teraz przy antenówce)
tam na tej stronie trzeba wpisać SSID i WPA-PSK, podane na routerze. Domyślnie jest ustawione Chanel 6, ale nie wiem co to znaczy. Mozna to rozwinąć i jest tez chanel 01 i 11, próbowałem na wszystkich i pupa Wpisuję SSID i WPA-PSK i zakładka sie zamyka i nic sie nie dzieje nadal nie moge wejść w ustawienia. Próbowałem odłączac od prądu router i modem kilka razy na wszustkie sposoby. Resetowałem netgeara do ustawien fabrycznych juz kilka razy i tez nic. Tak jak mowie 5 m-cy temu udało mi sie w 10 min zrobic wszystko potem jeszcze raz w lipcu jakoś i wszystko było cacy, a teraz pupa i juz dwa dni sie mecze. Prosze o pomoc. Dziękuje z górki. Zdrów!!

-- Dodane 08.09.2011 (Cz) 14:13 --

Aha zapomniałem dodać ze za pierwszym razem po resecie do ustawień fabrycznych pojaiwa sie zakładka w przeglądarce: "ze względów bezpieczeństwa, żeby nie nastąpił konflikt z dostarczycielem internetu zmieniony został adres IP na 10.0.0.1....." Jak wpisuję ten adres zamiast 192.168.1.1 to wchodzi od razu na wspomnianą stronkę virgin media gdzie jest SSID i WPA-PSK a potem ju to sami czyli nic