Skocz do zawartości

r   e   k   l   a   m   a

Zdjęcie

Skype???


  • Zaloguj się, aby dodać odpowiedź
9 odpowiedzi w tym temacie

#1 Solo

Solo
  • Użytkownicy
  • 198 postów

Napisano 25.01.2006 - 18:14

Mam problem co sie dzieje namowilem siostre na zalozenie skype kupila mikrofon i jest problem podlaczyla go i nie dzila ona mnie slyszy ale ja jej nie w czym jest problem???

Ona mieszka odemnie 100km wiec na odleglos umawiamy sie podlaczyla mikrofon w dobre gniazdo ale nadal nie dzila w czym problem....

Ma win XP i jest taka sprawa ze jak ja wsadzam mikrofon to automatycznie wyskakuje mi okienko ze go znalazlo u niej tego nie ma/////?? czemu???

#2 klaustrofobian

klaustrofobian
  • Użytkownicy
  • 908 postów

Napisano 25.01.2006 - 18:18

pytanie, czy ustawiła wszystko dobrze? w Ustawienich Skype w zakładce Audio jest opcja "Wykonaj rozmowę testową z pocztą głosową skype"
ja też mam XP i u mnie też nie pojawia się że znaleziono mikrofon, także to nie jest ten powód
w ustawieniach Właściwości audio niech wykona "Testowanie sprzętu"
Byt kształtuje świadomość a odbyt samopoczucie.

#3 artur52

artur52
  • Użytkownicy
  • 596 postów

Napisano 25.01.2006 - 18:19

niech naciśnie w zasobniku systemowy na ikonke Regulacja głośności;)) Mikrofon (wycisz) oodptaszkowac;];] i dać głos zeby było słychac;))
FOXCONN A690GM2MA-8KRS2H; AMD Athlon X2 4800+ 2.41Ghz; 2x 1GB DDR2 GoodRam 800mhz; Seagate 80GB & WD250GB AAJS; Gainward 9600GT 512MB; Modecom MC 400W; NeoZdrada 2.3Mb/s / Acer TimelineX 5820TG

#4 Solo

Solo
  • Użytkownicy
  • 198 postów

Napisano 25.01.2006 - 18:23

Najprawdopodobnmiej bedzie cisza to wina nie skype ale chyba polacznie mikrofon -->komputer wyglada tak jakby go nie widzial kom czemy?? U mnie po wlaczeniu mikrofonu pokazuje sie momentalnie okienko ze wykryto mikrofon a u niej nie czemu??

#5 klaustrofobian

klaustrofobian
  • Użytkownicy
  • 908 postów

Napisano 25.01.2006 - 18:31

przecież już Ci napisałem że to nie jest objaw uszkoszonego mikrofonu, u mnie też sie nie pojawia dymek że wykryto mikrofon a wszystko chodzi jak trzeba

spróbuj tak

Panel Sterowania -> Dźwieki i urządzenia audio -> Głos -> Testowanie sprzętu -> i dalej zgodnie ze wskazówkami
Byt kształtuje świadomość a odbyt samopoczucie.

#6 (gość)

(gość)
  • Goście

Napisano 25.01.2006 - 20:58

1]
w Ustawienich Skype w zakładce Audio jest opcja "Wykonaj rozmowę testową z pocztą głosową skype"

2]
niech naciśnie w zasobniku systemowy na ikonke Regulacja głośności;)) Mikrofon (wycisz) oodptaszkowac;] i dać głos zeby było słychac;))

3]
zaznaczyć lub odznaczyć [ wejście liniowe ]

4]
w opcji mikrofon \ zaawansowane też odznaczyć [może blokować]

#7 Ziben

Ziben
  • Użytkownicy
  • 256 postów

Napisano 25.01.2006 - 21:09

Albo jest po prostu wyłączony w urządzeniach wejściowych...

Start -> Akcesoria -> Rozrywka -> Regulacja głośności , Wybieramy Opcje -> Właściwości , "Odtwarzanie" i zaznaczamy wszystko co tam jest oraz wchodzimy w drugą opcję "Nagrywanie" i tam również zaznaczamy wszystko.

#8 (gość)

(gość)
  • Goście

Napisano 25.01.2006 - 21:19

można też:

start \ programy \ akcesoria\rozrywka \ rejestrator dżwięku

sprawdż na mikrofonie czy nagrywa ,

#9 S_e_B_a

S_e_B_a
  • Użytkownicy
  • 338 postów

Napisano 26.01.2006 - 17:52

Niech zrobi jak napisał M@rek, lub jest jeszcze jedna opcja- jeśli ma nowszą karte(np. jakiegoś SB) i podłączyła mika do czerwonego gniazda (czyli takiego jak kolor wtyczki), to nie ma sie co dziwić, niech spróbóje do niebieskiego gniazda... Ja byłem w serwisie z mikrofonem i mnie wyśmiali bo mówiłem, że jest uszkodzony a co sie okazało nie to gniazdo...a już szewskiej pasji dostawałem, eh... ;]
Podpis został wyłączony przez Administratora.

#10 (gość)

(gość)
  • Goście

Napisano 26.01.2006 - 18:28

instalowałem skype i problem z dżwiękiem tkwił właśnie w tych punktach