Skocz do zawartości

r   e   k   l   a   m   a

Zdjęcie

zabezpieczenie routera D Link Dir 615


  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 lieft

lieft
  • Użytkownicy
  • 326 postów

Napisano 12.07.2011 - 17:53

witam, jak w temacie, coś prędkość mi siadła i chciałbym ustawić zabezpiecznie/zaporę na routerze poprzez 192.168.0.1, ale nie wiem, jak. Zaznaczam, że chodzi tylko, jak na razie o wysyłanie na chomika....prędkość prawie zero !!!
Załączam sceen z podanej strony, z zakładki na której moim zdaniem powinienem ustawić coś niecoś.

Jak ktoś ma inny pomysł i wie, jak zabezpieczyć sieć, to proszę o pomoc/poradę.
http://img.liczniki....-1310489610.jpg

Zapoznaj się regulaminem, punkt sygnatura// semtex.


#2 Bartek7000

Bartek7000

    Strefa 11

  • Użytkownicy
  • 263 postów

Napisano 13.07.2011 - 09:05

Zabezpieczenie ustawiasz tak:
1. Logujesz się do routera na stronę 192.168.0.1.
2. Przechodzisz na zakładkę Setup i wybierasz pod-zakładkę Wireless Settings.
3. W pod-zakładce Wireless Settings na dole strony masz wyświetlone Wireless Security Mode.
4. Pod Wireless Security Mode jest opcja Security Mode w której wybierasz z listy WPA Personal.
5. Po wybraniu opcji WPA Personal wyświetli się poniżej opcja WPA w której wybierasz z listy WPA2 Only.
6. Po z listy WPA2 Only pojawi się poniżej pole Pre-Shared Key w które wprowadzasz swoje hasło.
7. Na koniec klikasz na górze strony przycisk Save Settings aby zapisać ustawienia.
Strefa 11 Rulez
MSI CR61 | Intel Core i5-4200M 2x2.50GHz | RAM 8GB | Intel HD Graphics | Toshiba MQ01ABF050 500GB | Windows7 x64
Samsung NC10 | Intel Atom N270 1.60GHz | RAM 2GB | Intel HD Graphics | Samsung HM160HI 160GB | WindowsXP x86

#3 lieft

lieft
  • Użytkownicy
  • 326 postów

Napisano 13.07.2011 - 09:34

Dziękuję Bartku, ale coś u mnie to inaczej wygląda alb dałeś mi niedokładne dojście. Załączam 2 sceeny.
Tak to wygląda ogólnie:
http://img.liczniki....-1310545960.jpg
A tutaj zaznaczyłem opcję "Enable Hidden Wireless : (Also called the SSID Broadcast)", nie wiek czy słusznie i co ona powoduje lub może spowodować. Czasem robię coś na wyczucie.
http://img.liczniki....-1310545960.jpg

Możesz mi teraz podpowiedzieć co i jak zrobić? a może wszystko jest dobrze zrobione?

Zapoznaj się regulaminem, punkt sygnatura// semtex.


#4 Bartek7000

Bartek7000

    Strefa 11

  • Użytkownicy
  • 263 postów

Napisano 13.07.2011 - 10:43

Ustaw zabezpieczenie tak jak na screenie http://wstaw.org/m/2...terSettings.jpg i odznacz opcję Enable Hidden Wireless (opcja ukrywania sieci WiFi).
Jeszcze podaj wszystkie informacje z naklejki na spodzie routera. Nie wklejaj screenów bezpośrednio na forum tylko np. na stronę http://wstaw.org a tu daj tylko link do wklejki.
Strefa 11 Rulez
MSI CR61 | Intel Core i5-4200M 2x2.50GHz | RAM 8GB | Intel HD Graphics | Toshiba MQ01ABF050 500GB | Windows7 x64
Samsung NC10 | Intel Atom N270 1.60GHz | RAM 2GB | Intel HD Graphics | Samsung HM160HI 160GB | WindowsXP x86

#5 lieft

lieft
  • Użytkownicy
  • 326 postów

Napisano 13.07.2011 - 12:22

Ok, z tymi screenami już poprawiłem.
Natomiast co do opcji jakie podałeś, to ma identyczne ustawienia, poza tym, które wrzuciłem sobie teraz, czyli maskowanie sieci. Czy uważasz, że to złe ustawienie? Jak sieci nie widać, to chyba lepiej, bardziej anonimowo?

ps
popoprawiam inne moje posty ze screenami

Zapoznaj się regulaminem, punkt sygnatura// semtex.


#6 Bartek7000

Bartek7000

    Strefa 11

  • Użytkownicy
  • 263 postów

Napisano 13.07.2011 - 14:16

Co do ukrywania nazwy sieci to może być włączone lub wyłączone. Tak naprawę ukrywanie nazwy to żadne zabezpieczenie bo za pomocą specjalnych programów można podglądnąć nazwę sieci. Czy ustawiłeś w routerze opcję WPA2-PSK z AES tak jak na screenie który podałem?
Strefa 11 Rulez
MSI CR61 | Intel Core i5-4200M 2x2.50GHz | RAM 8GB | Intel HD Graphics | Toshiba MQ01ABF050 500GB | Windows7 x64
Samsung NC10 | Intel Atom N270 1.60GHz | RAM 2GB | Intel HD Graphics | Samsung HM160HI 160GB | WindowsXP x86

#7 lieft

lieft
  • Użytkownicy
  • 326 postów

Napisano 13.07.2011 - 15:05

tak, tak jest ustawione, a ukrywanie odhaczyłem.

Zapoznaj się regulaminem, punkt sygnatura// semtex.


#8 Bartek7000

Bartek7000

    Strefa 11

  • Użytkownicy
  • 263 postów

Napisano 13.07.2011 - 17:02

Pokaż screena z ustawieniami WiFi dla pewności.
Strefa 11 Rulez
MSI CR61 | Intel Core i5-4200M 2x2.50GHz | RAM 8GB | Intel HD Graphics | Toshiba MQ01ABF050 500GB | Windows7 x64
Samsung NC10 | Intel Atom N270 1.60GHz | RAM 2GB | Intel HD Graphics | Samsung HM160HI 160GB | WindowsXP x86

#9 lieft

lieft
  • Użytkownicy
  • 326 postów

Napisano 13.07.2011 - 19:25

http://img.liczniki....-1310545960.jpg

Zapoznaj się regulaminem, punkt sygnatura// semtex.


#10 Bartek7000

Bartek7000

    Strefa 11

  • Użytkownicy
  • 263 postów

Napisano 14.07.2011 - 19:17

Wszystko jest w porządku.
Strefa 11 Rulez
MSI CR61 | Intel Core i5-4200M 2x2.50GHz | RAM 8GB | Intel HD Graphics | Toshiba MQ01ABF050 500GB | Windows7 x64
Samsung NC10 | Intel Atom N270 1.60GHz | RAM 2GB | Intel HD Graphics | Samsung HM160HI 160GB | WindowsXP x86

#11 lieft

lieft
  • Użytkownicy
  • 326 postów

Napisano 14.07.2011 - 19:24

tak, rozumiem, dzięki :)

Zapoznaj się regulaminem, punkt sygnatura// semtex.