r   e   k   l   a   m   a
Zaloguj się, aby obserwować  
Obserwujący 0
buba1985

laptop nie chce sie wylaczyc

Byc moze ten watek juz sie powtarza, ale sposrod tylu tematow trudno cokolwiek znalesc :)

mam wielkie problem, otorz zakupilam laptopa dell of course vista home basic angielska wersja, do pewnego czasu bez interenetu dzialal poprawnie. 2 dni temu zainstalowalam interenet przez router, nie wiem moze to jego wina, ale komputer nie chce mi sie do konca zamknac, jest wylogowanie a nastapnie czekam wiecznosc aby w ogole zakonczyl prace ... wiecznosc moze trwac bez przerwy :/ czy moze wiecie jaki moze byc tego problem?? probowalam wielu opcji, kasowalam rozne programy, jednak jedyne co zauwzylam to fakt iz przy uruchamianu internetu i przeszukiwaniu stron taki wlasnie problem sie pojawia, Moge na spokojnie korzystac jedynie z gg i sie wylaczy. Czy mozecie mi pomoc wazne ! czekam na rady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakiś program / aplikacja ma problemy z zamknięciem. Tzn jakiś program nie chce sie wyłączyć ... Tylko Ciekawe co blokuje ... moze rozłącz internet i dopiero wyłącz laptopa... lub odinstaluj router i zobacz co sie bedzie działo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

buba1985 - Witaj na forum :)

Postaraj się od samego początku dostosować do regulaminu i zasad panujących na forum.

Jedną z takich zasad jest używanie polskiej pisowni (włączając w to znaki typu ą, ś, ć, ł, ó itd).

Zastosuj się proszę do tych wymogów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
r   e   k   l   a   m   a

hem no właśnie probowałam nie zmienia to niczego, może macie jakies inne propozycje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pobrałaś poprawki z microsoftu ? START>> All Pogram>> Windows Update

napisz co to dało będziemy dalej szukać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pobralam niczego to nie zmienia... czego to moze być wina? może cos z tym routerem jednak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

napisz jak wyłączasz kompa

powinnaś dać START i na dole masz 'strzałkę' po kliknięciu na nią rozwija sie lista pisze tam (chyba bo ja mam po polsku ) close,

w każdym bądź razie jest to opcja na samym dole listy

PS.

Zainstaluj i przeskanuj kompa spybot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No wylączam normalnie start dalej shut, otwiera sie okienko z róznymi opcjami tymi, tylko log badz hibernacja, shutt down, naciskam na shutt down i nastapnie wylogowuje mnie, pojawia sie shutting down i koniec, czekam wiecznosc.. hibernacja normanie dziala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jak gasisz przyciskiem wyłączającym to gaśnie? Trochę to dziwne chciałbym go w łapy dostać :mrgreen:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
r   e   k   l   a   m   a

no jasne, że gaśnie jak dlużej przytrzymam. no ale to przecież nie jest rozwiazanie do tak wyłączać... ja sama nie wiem w czym jest problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a więc sytuacja wyglada tak, jak wyłącze przyciskiem laptopa i włącze go ponownie to w przeciagu ok 5 min moge swobodnie , NORMALNIE wyłączyć kompa pozniej jednak nie jest to możliwe. Faktycznie jak wyłączylam router z dwoch kompow to moj laptop normalnie sie wylacza. ale musi to byc całkowite odcięcie, w sensie nie w chwili gdy działa laptop, lecz gdy jest wyłaczony. bowiem w momencie gdy on dziala odłacze internet nic to nie daje, jakby trzymal sygnal przez jakis czas. hem dodatkowe info jest takie iz w problemach z moim kompie wykrywa takie informacje "Follow these steps to troubleshoot problems with Microsoft Internet Explorer

This problem was caused by Microsoft Internet Explorer.

This problem is usually caused by one or more Internet Explorer add-ons. Unfortunately, we are unable to determine which add-on is causing the problem. However, you can follow some troubleshooting steps to try to fix this problem."

rozumiem, ze cos jest zainstalowane co nie pozwala dobrze dzialac, moze to jest jakis problem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Znasz chyba angielski? Nie wiem co tam masz po instalowane, ale problem w jakimś dodatku. Daj może loga w/g tego poradnika zobaczymy co tam piszczy w systemie.Sprawdź też w Internet Explorer>>Narzędzia>>Zarządzaj Dodatkami>>Dodatki Obecnie Załadowane Przez Przeglądarkę Internet Eksplorer, coś się tam gryzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to ze znam troche angielski, nie znaczy ze all rozumiem. weszlam w te narzedzia ale skąd mam wiedzieć co sie ze soba gryzie. Jednoczenie ten Twoj poradnik jest dla mnie za bardzo skomplikowany, wybacz do mnie trzeba jak do dziecka jasno i po malutki, małymi kroczkami :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hem Tores moze w takim razie wyjasnisz mi co mam zrobic z tym logiem, krok po kroku co? mam sciagnac ten program co mi podales stronke?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Okej Tores zrobilam co mi poleciles, mam tego loka, wskazac Ci liste?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zaloguj się, aby skomentować

Będziesz mógł dodać komentarz po zalogowaniu się



Zaloguj się
Zaloguj się, aby obserwować  
Obserwujący 0