r e k l a m a
Zaloguj się, aby obserwować  
Obserwujący 0
boa

problem z ladowaniem strony www

Witam forumowiczow!

Nie jestem informatykiem, ale dotad jakos potrafilam wyjasnic dlaczego dana stronka nie wgrywa sie (blad serwera, brak netu, wirus etc.) Nie tym razem :-( .

Czy ktos ma jakis pomysl, dlaczego jedna, konkretna firmowa (bez reklamy) strona http://www.---.de na jednym kompie laduje sie (laptop, system xp), a na pozostalych dwoch (laptop-vista, stacj.-xp) juz nie? Do niedawna ladowala sie, a potem nagle na dwoch kompach w biurze przestala. Przegladarki (zarowno w Explorer jak i Firefox) wlasciwie nie reaguja na wpisany adres. W Firefox zero reakcji. W Explorerze po wpisaniu linku, okienko do wpisywania na chwile blokuje sie (nie mozna nic dopisac, ani wykasowac), pasek na dole szybko pokazuje dogranie strony i 'gotowe'. Po 10 sek. okienko do wpisywania odblokowuje sie, ale obraz wciaz pokazje stara strone, tzn. nic sie nie zmienia. Nie ruszalam ustawien przegladarek, zeby blokowala te strone.

Zaznaczam, ze wszytkie inne strony chodza, program antywirusowy Eset Nod32 niczego nie wykrywa, a CCleaner uzywam co wieczor.

Moze odpowiedz jest prosta, ale chyba nie dla mnie ;)

Prosze o pomoc.

Pozdrawiam,

boa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

używasz firewall ??

bo możliwe że blokuje tą konkretnie stronę, zobacz ustawienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uzywam standardowego firewall'a. Ale w ustawieniach nie ma, zeby blokowal te strone. Nawet po jego wylaczeniu stronka i tak nie wchodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
r e k l a m a

sprawdz w filtrze zawartości przeglądarki czy nie masz tego adresu. Jesli korzystasz z programów typ SpyBot Search & Destroy to program wrzuca adresy niebezpiecznych stron do filtra zawartości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety, to raczej tez nie to. Nie mam ustawionych zadnych filtrow, dostepy do stron, zarzadzanie adresami - pusto. Zajrzalam do historii, linki sa, ale nawet stamtad nie moge ich przywolac. Chyba musze oddac kompa w rece informatyka w realu - moze cos znajdzie. ;) Dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zaloguj się, aby skomentować

Będziesz mógł dodać komentarz po zalogowaniu się



Zaloguj się
Zaloguj się, aby obserwować  
Obserwujący 0