100% użycia procesor podczas używania przeglądarki


(Melquiades7) #1

Cześć, mam problem z dużym użyciem procesora. Za każdym razem, kiedy używam chroma czy firefoxa, to cały komputer mi muli i zużycie procesora wynosi ok. 70-100%. Mam Windowsa Xp, przeskanowałem komputer Avastem i malwarebytes, ale nic nie wykryło. wklejam log i proszę o pomoc:

http://wklejto.pl/122363


(Spandau) #2

Obowiązkowo pokaż przynajmniej raporty OTL instrukcja otl-gmer-rsit-dss-inne-instrukcje-t370405.html


(Sappi) #3

a jaki procesor dokładnie? podaj podzespoły

polecam przetestować jeszcze starszą wersję ff (wciąż rozwijaną)

ff 3.6.28

http://portableapps.com/apps/internet/f ... n#legacy36


(Melquiades7) #4

OTL: http://wklej.to/qgnl1

OTL Extras http://wklej.to/syiqa

Procesor Intel® Pentium® 4CPU 2.80 Ghz - wiem, że to już stary procesor, ale bez przesady, żeby takie chodził.


(Spandau) #5

Logi wyglądają na czyste. Poproszę dodatkowo o raport Gmera zgodnie z instrukcją http://www.fixitpc.pl/topic/60-diagnost ... u-rootkit/


(Melquiades7) #6

Z jakiegoś powodu nie mogę dokończyć skanowanie przez GMER. Komputer mi się wyłącza w trakcie i pojawia się taki komunikat po ponownym uruchomieniu: http://imageshack.us/photo/my-images/571/25917689.jpg/


(Spandau) #7

Spróbuj uruchomić firefoxa w trybie awaryjnym http://support.mozilla.org/pl/kb/Tryb%20awaryjny Napisz czy jest jakaś zmiana.


(Melquiades7) #8

W sumie nie bardzo, może o kilka procent spadło zużycie procesora, ale nadal utrzymuje się powyżej 90% przez większość czasu pracy. Jeśli mam otworzoną przeglądarkę i worda, to już jest masakra. Próbowałem już różnych przeglądarek: chrome, opera, safari, ale na wszystkich to samo. Ze dwa miesiące temu zrobiłem też format, dość często używam programu ccleaner, defragmentuję dysk, ale to niewiele zmienia.


(Spandau) #9

Proszę o raport Kasperski TDSSKiller instrukcja [http://www.fixitpc.pl/topic/8-dezynfekc ... entry33542](http://www.fixitpc.pl/topic/8-dezynfekcja-zbior-narzedzi-usuwajacych/page p 33542#entry33542) Jak program coś wykryje wybierz opcje Skip


(Melquiades7) #10

Niczego nie wykryło, ale tu jest rapor: http://wklej.to/0TQxr. Komputer mi się już kilka razy uruchamiał ponownie podczas używania przeglądarki. Za każdym razem ten sam błąd, który wkleiłem wcześniej


(Atis) #11

Wyłącz całkowicie Avasta i zobacz jaki będzie efekt.

Kliknij prawym na ikonie na pasku -> Sterowanie osłonami Avast -> Wyłącz na stałe

Później zrestartuj komputer.

Sprawdź pliki .dmp:

szukanie-przyczyny-bsod-pomoca-bluescreenview-t376739.html


(Melquiades7) #12

Bez avasta jest trochę lepiej, ale nie jakoś zauważalnie. Taki jest wynik skanowania plików .dmb: http://wklejto.pl/122498


(Sappi) #13

I jak pomogło? jeśli masz jakiś starszy sprzęt, typu Socket A to się nie dziw, że muli Ci przeglądarkę

A logi możesz mieć okej, to bez różnicy