100% użycia procesora


(Nakio13) #1

Witam. Jestem nowym zarejestrowanym użytkownikiem Waszego forum. Nie oznacza to, że jestem tu pierwszy raz. Bywałem często i rozwiązywałem problemy bez konieczności rejestracji i zakładania nowych tematów.

Tym razem jednak to nie taka prosta sprawa.

Przejdźmy do sedna sprawy.

Otóż wczoraj komp złapał strasznego muła. Tnie się niczym przedwojenny ciągnik ruski.

Zajrzałem do menedzera zadan i zobaczyłem ze użycie procka wynosi 100%.

W związku z tym przeprowadziłem:

  • sprawdzenie i defragmentację dysków,

  • zeskanowałem Spybotem i Ad-Awarem,

bez skutku

Dodam, że korzystam z najnowszego Avasta oraz firewalla Look'n' Stop.

Zrobiłem scana Hijack this.

http://www.wklej.org/id/159448/

Jeśli ktoś miał taki problem to proszę o pomoc w interpretacji logów.

aha, i jak to zwykle bywa szukałem w googlach i tutaj (szukajka) ale bez pozytywnego skutku.

Liczę na Wasza pomoc. Pozdrawiam.


(deFco247) #2

Który konkretnie proces tak obciąża procesor?

Pokaż logi OTL, GMER

W GMER nic nie zmieniamy -> wciskamy Szukaj (skan potrwa kilkadziesiąt minut) -> po skanie Kopiuj ,

oraz SREng.


(Nakio13) #3

http://wklej.org/id/159501/ log z GMER

http://wklej.org/id/159506/ log z SREngLOG'a


(Bela Daniel) #4

I dalej nie podałeś co obciąża Tobie te 100%?? ProcessExplorer - masz wszystko na tacy, jaki program, jaki plik oraz jaka wersja pliku - masz tam nawet możliwość weryfikacji pliku z hash producenta


(Nakio13) #5

Wedle zyczenia ;]

proces.th.png


(deFco247) #6

Jeśli Ci chodziło o System Idle Process, to on pokazuje właśnie ile jest wolnych zasobów.

W logach nie widzę nic złego.

Pokaż jeszcze ten log OTL.


(Kubs94) #7

Skasuj Avasta i zainstaluj Avira AntiVir z tej strony http://www.free-av.com/ a tu masz stronę jak skonfigurować ją http://antivir-polska.info/faq/

-- Dodane 28.09.2009 (Pn) 19:56 --

Po aktualizacji Aviry możesz wejść w opcje gdzie bedzie pisac Extended threat categories i zaznaczyć tam Fraudulent software. To wszystko


(Nakio13) #8

http://wklej.org/id/159575/ ORT log

Uzycie procesora opadło. Już nie jest 100% jak było wcześniej bez przerwy.

Podskakuje jedynie przy większych operacjach. Normalnie utrzymuje się 7-10%.

Jednak gdy puszczam muzykę w Winampie to dzwięk się nienaturalnie przedłuża, a użycie procka podchodzi znów do 100%. Co może być tego przyczyną?

-- Dodane 29.09.2009 (Wt) 18:21 --

Dodam, że komuter bardzo wolno się włącza, uzycie procesora opadlo ale nadal jest wysokie (60-80%). Podczas odpalania Winampa i gier dochodzi do 100%.

Proszę o pomoc , bo już naprawdę tracę cierpliwosć... ;/