2 x Kerio


(Filipsko) #1

Komputer wolno się uruchamiał, więc zrobiłem skany AdAware, MS Antispyware itp. Ale w tym drugim zauważyłem że kerio uruchamia się 2 razy! W autostarcie znalazłem tylko jeden.

pyp25wqx1p990n6rm.jpg

Przy starcie słyszę dźwięk błędu.

AdAware wykrył mi jak zawsze kilka "Tracking cookie" oraz - SpywareNo, ale tapeta nie była podmieniona i nie zauważyłem skutków jego działalności (zainfekował komputer przez konto z ograniczeniami).

Pozatym MSAntispyware wcale nie powiadomił mnie o infekcji, a chyba powinien.

Dam dla pewności loga:


(squeet) #2

Wyrzuć stamtąd wpis Kerio - on sam się uruchamia (ma moduł w sobie) i nie potrzebuje wpisu w autostarcie.

Start -> Programy -> Autostart i kasuj

Albo w HijackThis zafixuj:

I poczekaj na kolegów, bo trochę log nieciekawie… Trochę zbędników jest :wink:


(Filipsko) #3

Kurna, nie wiedziałem że tak się da… Dzięki. :smiley:

No właśnie chyba dlatego komp przy starcie zamula…


(Yogi Fazzi) #4

możesz to wyłączyć, powinien się komp szybciej uruchamiać


(Gutek) #5

te z autostartu przez msconfig odznacz i poczytaj Optymalizacja XP: http://www.searchengines.pl/phpbb203/in … topic=5989


(squeet) #6

Możesz również poczytac ten oto temat:

:arrow: http://forum.dobreprogramy.pl/viewtopic … 759#314759


(Gutek) #7

squeet tylko tam jest wszystko w jednym linku :wink:


(squeet) #8

Oczywiście i ten link wyżej, który podałeś, tam się znajduje :slight_smile:

Lecz nic się nie stanie, jak przewertuje więcej i wybierze sobie co mu pasuje :wink:


(Filipsko) #9

Dzięki. Dużo porad zastosowałem i jest ok :smiley: