50% cpu dlugi rozruch win xp

witam kolegów,mam mały problem mianowicie od pewnego czasu strasznie długo uruchamia mi się windows oraz w menedżerze zadań ma cały czas wykorzystanie cpu 50% a proces bezczynności 99% i nie ma żadnego procesu żeby pokazywał że to właśnie on powodował problem.Daje dwa logi z OTL ponieważ tak mi wyskoczylo

http://www.wklejto.pl/86164

http://www.wklejto.pl/86165

dodam że komp w tym czasie jest strasznie zamulony

dziękuję za odpowiedzi i pozdrawiam

Dodane 09.01.2011 (N) 11:17

Nikt nie ma zaddnej propozycji :frowning:

OTL w oknie Custom Scans-Fixes (własne opcje skanowania/skrypt)wklej następujący skrypt:

Kliknij w Run Fix (Wykonaj scrypt). Zatwierdź restart komputera.

potem nowy log OTL robiony opcją Run Scan (Skanuj)

:slight_smile:

to jest wynik z usuwania

http://www.wklejto.pl/86199

pierwszy log

http://www.wklejto.pl/86200

i drugi

http://www.wklejto.pl/86201

nadal jest dlugo ekran ladowania xp

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

http://www.bezpieczenstwosystemow.pl/in … opic=116.0

W OTL kilknij CleanUp (Sprzątanie)

Wyłącz i włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI … 12976.html

zainstaluj Internet Explorer 8 http://www.microsoft.com/windows/intern … sites.aspx

:slight_smile:

jakos co do IE nie jestem przekonany pozostane przy FF poinformuje co dalo kasowanie i czyszczenie systemu

Dodane 10.01.2011 (Pn) 19:40

screenshot001e.gif

zrzut z menedzera zadan nie wiem czy tak ma byc ze cpu obciazony jest w 60% a bezczynnosc 98%

Dodane 10.01.2011 (Pn) 20:43

http://www.wklejto.pl/86393

http://www.wklejto.pl/86395

a czy moze byc przyczyna ze np slabe chlodzenie procesora jest przez brudny radiator :?: :frowning:

Dodane 10.01.2011 (Pn) 21:19

panowie,trafia mnie juz przy kompie coraz blizej jestem formatu a szkoda by bylo :frowning:

nikt nie namawia cię do zmiany przeglądarki

IE i tak masz w systemie czy go używasz czy też nie jeśli go nie chcesz zaktualizować do 8 to twoja sprawa (jest to słabe ogniwo twego systemu)

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

http://www.bezpieczenstwosystemow.pl/in … opic=116.0

W OTL kilknij CleanUp (Sprzątanie)

Wyłącz i włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI … 12976.html

usuń Bonżura http://download.gizmoproject.com/jasmin … onjour.exe

:slight_smile: