7 i aktywacja


(Dp) #1

Witam

Mam windowsa 7 pro pobranego z msdn. Pierwotnie był zainstalowany na macierzy raid 0, ale nie byłem zadowolony z wydajnosci i przeinstalowalem system na pojedynczy dysk. Po drugiej instalacji nie mogłem go aktywować, wyskakiwał komunikat ze serwer odrzucił cd-key'a (cos w ten desen). Zostawiłem to bo miałem 30 dni do uzytku wiec nie spieszylo mi sie. Gdy postanowilem napisac do czlowieka od msdn z uczelni, chciałem zrobic screena komunikatu przy probie aktywacji. Ku mojemu zdziwieniu system sie... aktywowal bez zadnego ale! No ok, maila nie napisalem i myslalem ze sprawa jest załatwiona. Jednak po jakims tygodniu, nagle mi wyskoczył komunikat ze zainstalowano nowy sprzęt lub sterownik i mam 3 dni na ponowna aktywacje..... No ok, problem sie pojawił gdy znów mi klucza nie chciał zaakceptowac i ządał wprowadzenia nowego. Nastepnego dnia odpalam kompa i we wlasciwosciach kompa jest "windows is activated"....

Dzis właczam kompa i pisze ze system wymaga aktywacji i mam na to 20dni. Po restarcie system jest aktywowany, nastepny restart i mam 5 dni na aktywacje....

No co sie dzieje?!


(Agatonster) #2

WombaT ,

Poczytaj Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

Proszę poprawić pisownię w opisie problemu. W celu dokonania korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.