Adobe Reader 8.1.2

(Bodzio100rak) #1

Pobrałem z tej strony program Adobe Reader 8 i mam problem z uwierzytelnieniem instalacji . Wyskakuje komunikat ze niektóre pliki potrzebują uaktualnienia,są teraz używane.

(adam749) #2

Spróbuj tego: http://dobreprogramy.pl/index.php?dz=2& … r+8.1.2+PL