Aktualizacja ad-aware


(Agata Oka) #1

nie mogę pobrać aktualizacji,po naciśnięciu połącz wyskakuje:błąd podczas pobierania aktualizacji :cry:


(Minio Dp) #2

Może cos na serwerze Lavasoftu nawala?? Jeszcze wczoraj pobierałem i było ok


(Qbek50) #3

a jaki ci wyskakuje błąd ? :?


(lazikar) #4

Serwer jest ok właśnie sprawdziłem. :smiley:


(Agata Oka) #5

poprostu naciskam aktualizuj.w okienku bieżąca operacja jest napisane GOTOWY.no to naciskam połącz a tu w tym właśnie okienku BŁĄD PODCZAS POBIERANIA AKTUALIZACJI.i to nie pierwszy raz.za pierwszym razem program mi wgrał informatyk i też tak było.to wywaliłam program i wgrałam ze stron dobre programy.i historia się powtórzyła


(Chees) #6

A inne aktualizacje działają?


(Agata Oka) #7

mam nortona i jest wszystko ok :lol:


Asterisk


(JNJN) #8

A firewal nie zablokował ad-aware,sprawdz.

Zresetuj firewal lub wyłącz i sprawdz czy się aktualizuje ad-awre.

Albo nie lubią się z antywirusem.


(M a x) #9

a jakie masz jezeli to starsze to odrazu je odinstaluj umnie wyskakiwał tez błąd - zainstalowałem SE i wszystko dział ok


(Agata Oka) #10

mam se 1.05


(lazikar) #11

A sprawdziłeś czy program ma dostęp do internetu. Sprawdz firewalla jak radzi JN.


(szop pracz) #12

Mam Nortona i Ad-aware i nie mam problemu. Nie napisałeś jakiego masz firewalla a to może być przyczyna.


(Agata Oka) #13

niestety nie wiem jakiego mam firewalla.internet mam od 1 miesiąca i jestem niestety jeszcze zielona w tych sprawach. :frowning:

wszystkie programy w tym nortona ktoś inny mi wgrywał

jak coś radzicie to proszę łopatologicznie :d


*


(JNJN) #14

Jak masz system XP.

Do poczytania i nauki,prosze dokładnie przeczytać wszystko przyda się.

http://www.searchengines.pl/phpbb203/in ... entry54510

Nikt nie jest Kaszpirowski i nie ma szans wiedzieć co masz w systemie. Wróźki jeszcze na stanie nie mamy.

Przynajmniej podałabyś nazwy programów zainstalowanych w kompie.

Wrzuć słowo firewall i poczytaj.

http://www.google.pl/advanced_search?hl=pl


(Agata Oka) #15

nie mam jeszcze pawie żadnych programów,ponieważ po podłączeniu internetu musiałam wgrywać od nowa xp bo system zjadły mi wirusy (zanim jeszcze zdążyłam otworzyć internet). na razie mam tylko nortona ,ad-awera,g-g i e-mule.nie miałam czasu zająć się komputerem.prawie z niego nie korzystałam ostatnio.ale to od jutra się zmieni (koniec sesji egz.) dobra poczytam.dzięki :slight_smile:


Asterisk


(Damian) #16

I wyłącz Capsa, prosze :slight_smile:


(fiesta) #17

agacicha22

A może tak byś wyłączyła Caps Locka podczas pisania postów :? :? :?


(Agata Oka) #18

Dobra,wiem już o co chodzi.dzięki IN.sprawdziłam.mam włączony firewwl systemu windows.mam go wyłączyć? Ale nie mam innego programu podobnego typu.A jaki radzisz :slight_smile:

mam XP SP2


(boczi) #19

Masz Service Pack 2? Jeśli tak, wchodzisz w Panel Sterowania, następnie 'Zapora systemu Windows' i tam ustawiasz. Jeśli masz tylko Service Pack 1, masz zaporę połączenia internetowego i by ją wyłączyć, wchodzisz w Panel sterowania, ->Połączenia Sieciowe. Wyłaćzasz zaporę dla danego połączenia.


(Qbek50) #20

nie musisz pisać kolejnym postów jeden pod drugim bo mozesz napisać jeden i go edytować (zmień) 8)