Allegro


(Shakin23) #1

Dlaczego jak wchodze na allegro to nie chce mi sie zaladowac. Adres na pewno dobrze wpisuje :stuck_out_tongue: Inne stronki elegancko chodzą. W czym tkwi problem?


(Szczyglis) #2

A jaką masz przegladarkę?

Sprawdż czy masz włączone Cookies w przegladarce - niektóre strony krzaczą się gdy nie maja dostępu do "ciasteczek" - pozatym sprawdż wsparcie dla innych komponentów typu JavaScript czy CSS chociaz to ostatnie napewno nie powoduje tego ze strona sie nie otwiera.

Byc moze tez numer IP twojego komputera jest zbanowany na Allegro z jakis powodow?Nie wiem...Poprobuj pobawic sie ustawieniami przegladarki.


(system) #3

A nigdy Ci nie wchodzi na Allegro czy tylko dzisiaj? Wiesz, ja np nie moge od zawsze u siebie wejść na strone http://www.nbp.pl - też dziwne


(Asterisk) #4

Ale dlaczego - chodzi jak burza :smiley:


(system) #5

Chodzi Ci o stronkę NBP czy Allegro ? :D:D:D


(Asterisk) #6

NBP, ale i Allegro też :smiley:


(system) #7

A no właśnie, od czego może mi nie chodzć ta stronka Narodowego Banku Polskiego? Może na IP mojej sieci jest ban, albo jeszcze co innego.

Pozdrawiam


(Shakin23) #8

Mam przegladarkę IE 6 zaktualizowaną. Allegro nie chce sie włączać już od jakiegos czasu a ostatnio poszlo ale przez linka do aukcji znalezionego na google. Nacisnąlem na link i z niego do strony głównej, ale nie ma tak dobrze bo od razu allegro nie pójdzie tylko przez tego linka :-x


(fiesta) #9

Skąd masz pewnośc że na pewno dobrze wpisujesz adres??? Podaj linka na forum niech inni sprawdzą czy można z niego wejść.


(Shakin23) #10

Obojętnie jaki link do aukcji wyszukany wcześniej na google(nie wiadomo dlaczego od razu przez wklejenie linka nie pójdzie). A tak przy okazji to komuś stknęły trzy szóstki :twisted: .


(system) #11

http://www.allegro.pl :arrow: tak wygląda poprawny adres. Mi kiedyś również nie chciało wchodzić na jakieś strony, a było to spowodobane jakimś wirusem. Może skan?

Pozdrawiam


(system) #12

Ludzie jezeli oczekujecie pomocy piszcie jakiego rodzaju jest polaczenie. Jezeli macie neostrade to:

  1. Dzielicie lacze , wystepuje problem wysokiego MTU. W celu zmiejszenia MTU polecam ten link: Google.

  2. Dostajecie IP z klasy 82/83.*.*.*. ktora jest blokowana przez wiekszosc zagranicznych stron i bankow. TPSA juz pracuje nad rozwiazaniem tego problemu.

Rozwiazanie sytuacji 2:

  1. Uzycie serwera Proxy. (w3cache.icm.edu.pl:8080)

  2. Proba uzyskania IP z klasy 80/81.*.*.* przez ciagle rozlaczanie i ponowne laczenie.