Antywirus AVG - Przeglądarka nie wczytuje stron


(Orzech0407) #1

Witam mam problem. Mianowicie dzisiaj zainstalowałem antywirusa AVG 2012. Dziwna sprawa, ponieważ nie wiem kto/co usunęło mi go wcześniej. Wracając do sprawy, zacząłem skanować mój komputer. AVG znalazł 15 zagrożen, 2 Trojany oraz wirusy Win32/Cryptor. Przy 91% skanowania AVG kazał mi zrestartować komputer co uczyniłem. Po restarcie żadna przeglądarka nie chciała odczytać jakiejkolwiek strony. Usunięcie AVG nie pomogło.

Na komputerze mam 2 profile/pulpity. Na żadnym z nich przeglądarka nie wczytywała stron. Co dziwne na utworzonym później 3. pulpicie wszystko działa poprawnie.

Kolega doradził, abym zeskanował komputer programem:"Malwarebytes Anti-Malware". Program ten wykrył 14 zagrożen, których AVG nie widział.

Proszę o pomoc w rozwiązaniu mojego problemu, z góry dzięki.

To są logi z mojego komputera.

http://wklej.org/id/674172/


(system) #2

logi to najlepiej podaj tak jak tutaj opisane

otl-gmer-rsit-dss-inne-instrukcje-t370405.html

możesz też przeskanować teraz tym

http://forums.comodo.com/polski-polish/ ... 935.0.html

i zaczekaj,aż ktoś sprawdzi logi


(Agatonster) #3

Monopolis ,

Proszę zapoznać się z tematem i poprawić tytuł na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Acorus) #4

AVG nie jest usunięty.Usuń tym AVG Remover http://www.avg.com/pl-pl/pobierz-narzedzia i pokaż nowe logi z OTL otl-gmer-rsit-dss-inne-instrukcje-t370405.html


(Orzech0407) #5

Zrobiłem tak jak powiedziałeś

http://wklej.org/id/674542/


(Acorus) #6

Odinstaluj vShare Plugin,Softonic-Eng7 Toolbar.Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie.Zainstaluj antywirusa np.Avasta.Zainstaluj aktualizacje do programow wskazanych przez: http://screen317.spywareinfoforum.org/SecurityCheck.exe jako out of date.


(Orzech0407) #7

Zrobiłem tak jak powiedziałeś, zainstalowałem Avire. Lecz bez skutku :frowning:

http://wklej.org/id/674679/