AQQ - problem z rejsetracją


(Ford Fokus) #1

Mam problem z AQQ, testuje sobie komunikatory, ale z AQQ mam problem ponieważ po prawidłowym wypełnieniu wszystkich pól wyskakuje taki błąd:

lol2k9zx.th.jpg

Próbowałem też wejśc na zarejestrowane konto (na wapsterze się dostaje konto AQQ za darmo), ale ten sam błąd, firewall to Kerio (odblokowałem tam AQQ, a nawet wyłączyłem go i nic...) standardowa zaporę z SP2 mam wyłączoną, a innego firewalla nie mam. Próbowałem wczoraj popołudniu i wieczorem, dziś z samego rana (o 6:30) i teraz jak wróciłem ze szkoły :frowning: Co może być przyczyną? :?


(Monczkin) #2

Coś cię musi blokować - u mnie wszzystko działa jak należy

Usuń wszelkie reguły co do AQQ w Firewallu i spróbuj ponownie


(Bunio) #3

Hmmm…

Jaka wersja AQQ ?

Było coś takiego ,że wywalał błąd we wcześniejszych betach.

Ale nie u wszystkich. :slight_smile:


(Ford Fokus) #4

Ja mam najnowszą wersję, usunąłem regułę AQQ z firewalla i się ponownie zapytał czy odblokować AQQ dałem TAK, ale dalej to samo…


(Monczkin) #5

Może wywal tempy, cookies i historię z przeglądarki i spróbuj ponownie ??


(Wigrus1) #6

Załóż nowy numer, tak dla sprawdzenia, czy będzie tak samo :roll:


(Ford Fokus) #7

Na kumpla konto też nie wchodzi

Nic :frowning: Może jakąś inną wersję? Jaka działa na 100%?


(Bunio) #8

AQQ 1.4.5 build 102 działa na 100%.

Sam używam. :slight_smile:


(Ford Fokus) #9

Nie wiem czy to ma związek… Ale np. zamiast reklam w tych wyskakujących okienkach np. w tlenie czy gg mam takie kwadraciki (tak jakby sie obrazek nie wczytał). To sie zdaje coś w IE zmieniało… I jeszcze w gg “Twoje dane publiczne” to się nei wczytuje… IE działa prawiadłowo.

Złączono Posta : 16.02.2006 (Czw) 21:29

Działa panowie ;]