Avast! 4.1.319 PL


(KaiES vel Sikorsky) #1

Witam...piszecie na stronie że chodzi pod 2003..a mi za cholerę nie chce ruszyc...na początku instalacji wyskakuje okienko o następujacej treści

"System operacyjny nie spełnia minimalnych wymagań.Instalacja możliwa tylko na Windows NT4 + Service Pack 4 lub późniejszy.Nie mozna instalowac na serwerze NT"

????????????????????????? !!


(KaiES vel Sikorsky) #2

Ten link podaję dzięki Alienowi...wielkie dzięki....

http://www.avast.com/i_idt_1408.html

Program chodzi tylko ja człek mam jakies problemy z licencją...czy tez aktywacją...pomoże ktoś?Trzeba wskazac przy uruchomieniu plik z licencja...tylko, że ja takiego pliku nie posiadam...a może to jest płatna wersja??


(system) #3

Niestety ta wersja już nie jest darmowa, 60 dni na wypróbowanie. I wersja serwerowa dostępna jest w języku angielskim i czeskim.

Pozdrawiam :slight_smile: