Avast i użycie procesora 100%


(Zibiboniek1) #1

elo mam taki problem min. uzywam antywirusa avast 4.7home edition i tu zaczyna sie problem!,do pewnego czasu wszystko bylo ok.az tu nagle patrze a cos muli mi kompa,uzycie cpu 100% wszedlem w menedzer zadan patrze a to wlasnie on muli mi kompa i do tego obciaza mi tak siec ze nie chca sie wogole strony ladowac! pomaga dopiero wylaczenie i wlaczenie z powrotem avasta!!!bym byl wdzieczny za pomoc wklejam loga z hijackthis:

p.s skanowalem caly dysk gruntownie i nic avast nie pokazal! !!

do tego skanowalem jeszcze programem avast virus cleaner i on tez nic nie wykazal! !!

w razie czego to jest moj log:

http://wklej.org/id/808211b92a

p.s zobaczylem dokladnie jaki proces muli mi kompa nazywa sie inetinfo.exe i to on muli!!!ale zauwazylem ze dzieje sie tak zaraz po aktualizacji bazy wirosow!!!co z tym moze byc??prosze o pomoc! !!

to jest log z combo fix

http://wklej.org/id/d0aef92acb

ps.co mam zrobic z tym kodem ponizej???


(Asterisk) #2

Proszę o dostosowanie się do tematu

Nowe zasady wklejania logów na forum

Proszę zastosować się do tego Tematu i edytować własnego posta

w celu zmiany jego tytułu na konkretny .

W przeciwnym razie topic wyląduje w Śmietniku.


(Gutek) #3
O2 - BHO: My Global Search Bar BHO - {37B85A21-692B-4205-9CAD-2626E4993404} - C:\Program Files\MyGlobalSearch\bar\1.bin\MGSBAR.DLL

O3 - Toolbar: My Global Search Bar - {37B85A29-692B-4205-9CAD-2626E4993404} - C:\Program Files\MyGlobalSearch\bar\1.bin\MGSBAR.DLL

najpierw automat usunie to co zbędne -

Daj log z ComboFix


(Zibiboniek1) #4

oki widze ze nikt nie moze mi pomoc widocznie musze av zmienic dzieki za pomoc temat uwazam za zamkniety! !!


(Dmirecki) #5

Jak to nikt nie może ci pomóc?

Słuchaj rad Gutka2222!


(Zibiboniek1) #6

to znaczy co mam zrobic??(ramka zaznacz kod??)ale nie wiem co z tym kodem mam zrobic!!jesli nie o to chodzi to nie wiem!!!log z combo dalem! !!


(Gutek) #7

Użyj - http://www.softpedia.com/get/Security/S ... Tool.shtml

Na forum używamy polskich znaczków (ę, ą, ś, ż, ź, ć, ń, ł, ó). Używając przycisku zmien.gif


(Zibiboniek1) #8

Dobra chłopaki już po kłopocie(nowa winda i av)dzięki za pomoc ale oficjalnie temat zamkniety! !!