Avast-klucz licencyjny


(Piotrek V100) #1

Witam

Mój problem polega na tym że kiedy włączam po raz pierwszy Avasta po instalacji wyskakuje błąd "Nieprawidłowy klucz licencyjny" pomimo tego że jeszcze niczego nie wpisywałem a kiedy juz wpisuje klucz za każdym razem wyskakuje mi błąd "Nieprawidłowy klucz licencyjny" pomimo że klucz jest prawidłowy.Co mogę z tym zrobić ?


(Agatonster) #2

TOP15 ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

Proszę poprawić pisownię w opisie problemu. W celu dokonania korekty proszę użyć przycisku ac7a4cd89050aa6e.gif


(ybu) #3

W tych pytaniach powinneś znaleźć odpowiedź.

http://www.avsoft.pl/pl/avast/80.html


(Piotrek V100) #4

No tak tyle że w tych odpowiedziach jest napisane że muszę być zalogowany jako administrator i to wszystko ale ja jestem cały czas jako administrator zalogowany! !!


(Chillout) #5

Odinstaluj Avast'a: http://www.avast.com/eng/avast-uninstall-utility.html

Przeczyść rejestr Ccleanerem http://dobreprogramy.pl/index.php?dz=2& ... r+2.06.567

I spróbuj ponownie.


(Piotrek V100) #6

No teraz to mnie rośmieszyleś bo zawsze czyszcze po wszystkim CCleanerem oraz Revo Ununistaller i Odkurzaczem reinstall robiłem już z 10 razy a rejestrowałem się z dwa razy tyle nie tym tkwi problem niestety.Czekam na odp.


(Chillout) #7

To było o tym wspomnieć, to nie ja mam problem tylko Ty, więc możesz rozśmieszać się dalej!

Ręcznie pousuwaj wpisy w rejestrze.(Start->Uruchom->Regedit)

Pobierz program z oficjalnej strony. http://www.avast.pl/index.php?link_id=11&page_id=4

Pomocne strony, gdzie możesz skorzystać z pomocy technicznej na forum itd:

http://forum.avast.com/

http://www.antywir.pl/

http://www.avast.webpark.pl/


(Piotrek V100) #8

No tak a może jakaś mała podpowiedź gdzie tego szukać Znalazlem tylko ALWIL SOFTWARE>AVAST>4.0 . Ale tych wpisów nie da się usunąć :frowning:


(Olixxx94) #9

TOP15 , czy podczas próby usunięcia wyskakuje jakiś komunikat??


(Piotrek V100) #10

Tak, wyskakuje "Nie można usunąć ALWIL software:błąd przy usuwaniu klucza" . Chyba pozostał mi tylko format :frowning:


(rozwalkompa) #11

A jaki masz system? Bo jak Vistę, to spróbuj klikną prawym przyciskiem myszki i "Uruchom jako administrator"


(Piotrek V100) #12

Nie, nie póki co jeszcze Windows XP Pro :slight_smile:


(Lukaszk 89) #13

A próbowałeś w trybie awaryjnym to zrobić(przy odinstalowanym już avaście)?


(Piotrek V100) #14

No dobra spróbowałem w trybie awaryjnym zainstalować wpisywać odinstalować itp. niestety niepomogło :frowning:


(mateusz8466) #15

Witam, odinstaluj avast!, a potem resztę śmieci, które zostawił usuń programem aswclear http://download82.avast.com/files/eng/aswclear.exe, potem zainstaluj avast! 4.8 i wpisz klucz który otrzymałeś, powinno działać.

Pozdrawiam


(Piotrek V100) #16

Niestety ale ten sposób w7ykorzystałem już daaawno temu i to z dziesięć razy :slight_smile: Czekam na odp.


(Lukaszk 89) #17

Pozostaje zmiana antyvirusa :wink: .

A tak swoją drogą to według mnie Avast spowalnia neta(m.in. przeglądanie stron) i nie nadaje się do usuwania wirów.Dawno z niego zrezygnowałem.Ale to tylko moje skromne zdanie.


(Piotrek V100) #18

Już go zmieniłem na Avire :wink: Ale mam klucz na Avasta Pro więc myślałem że mógłbym go wykorzystać :slight_smile: