Avast- komputer długo się włącza


(Kubal92) #1

Witam.

Dziś postanowiłem zmienić antywirusa z AVG free na Avast! free. Całkowicie odinstalowałem AVG. Niestety, po załadowaniu windowsa podczas komunikatu "Zapraszamy" przez jakieś 3-4 minuty widać tylko myszkę na niebieskim tle. Wykluczam działanie jakiegoś wirusa. Proszę o pomoc!


(Lukaszk 89) #2

Było tak za pierwszym włączeniem, czy jest tak ciągle?

Zajżyj do Uruchamiania w msconfig'u i zerknij czy coś nadpotrzeby nie zawala Ci startu?

JA osobiście przesiadłem się na ESET'a i jestem bardziej zadowolony niż z Avast'a.

Zobacz czy masz wyłączone aktualizacje automatyczne(przejdź na ręczne),może to tego wina(?).


(Longhorn2009) #3

Ew. wejdź do trybu awaryjnego i sprawdź czy dalej to samo.


(Kolmar) #4

Aby napewno dobrze zainstalowałeś avasta, nie było żadnych błędów ?? To mi wygląda na niekompletną instalację, a konkretniej na nieprawidłowe zarejestrowanie/zainstalowanie usług odpowiedzialych za obsługę tego antyvira.

Jaki system posiadasz ??


(Lukaszk 89) #5

Możliwe też że niekompletnie odinstalowałeś AVG(słyszałem że czasem są błędy po tej operacji).Sprawdź.Przeczyść dodatkowo rejestr np. CCleaner'em.


(mareksolak) #6

Usuń wszystkie pozostałości po AVG

  • u mnie po Kaspreskim tak muliło , dopiero dokładne czyszczenie rejestru dało przyśpieszenie

(ybu) #7

Trzeba usunać pozostałości AVG w systemie tj.

(Należy włączyć opcję pokaż ukryte pliki i foldery) C (w zalezności na jakim dysku jest zainstalowany system): \ Doccument And Settings>All Users>Dane Aplikacji

Usuń katalogi AVG oraz Grisoft