Avast nie działa, ikonka przekreślona


(Funkyjb) #1

Zainstalowałem Avasta i nie chce ruszyć z miejsca. Niebieska ikonka z literką "a" w pasku zadań ma mały czerwony przekreślony znaczek. :frowning:


(Cosik Ktosik) #2

Nie pamiętam jak to jest z tym Avastem, ale spróbuj na tej ikonce kliknąć i wybrać opcję z menu: włącz ochronę dostępową, czy aktywuj ochronę dostępową.


(Funkyjb) #3

Próbowałem tak zrobić ale nie reaguje. W menu START>PROGRAMY nie ma Avasta, ale na dysku C: jest zainstalowany. :frowning:


(Cetyler) #4

Proponuje go usunąć i zainstalować jeszcze raz i dokładnie śledzić proces instalacji . I na koniec zresetować komputer po zainstalowaniu Avasta . :razz:


(Kolmar) #5

FunkyJB , odinstaluj go tym narzędziem [avast! uninstall utility]


(Funkyjb) #6

Zrobiłem jak pisałes Rokko i zobaczyłem komunikat : ""The Avast self protection module is enabled. For this reason, the operation cannot be completed.""


(Kolmar) #7

Odinstaluj w trybie awaryjnym :slight_smile: , ponieważ w normalnym masz włączone usługi avasta, które blokują deinstalację.


(Funkyjb) #8

Tylko jak to się robi :slight_smile:


(Kolmar) #9

F8 - przykładowy temat: viewtopic.php?t=48324


(Funkyjb) #10

Odinsalowałem go CCleaner'em. Skąd mam ściągnąć dobrego Avasta :frowning:


(Kolmar) #11

Najlepiej ze strony producenta, http://files.avast.com/iavs4pro/setuppol.exe


(Funkyjb) #12

Serdeczne dzięki dla Rokko. Stary Avast wywalony, nowy hula jak trzeba. :smiley:

I tak trzeba zawsze: nie spełnia oczekiwań, wywalać i instalować nowe. Nie ważne czy to jest soft do kompa czy żona. Też wywalać i instalować nową. :wink:


(Carpe Diem8325) #13

Choć grubo po czasie waszych usilnych działań uruchomienia avast'a, bardzo wdzięczna jestem za pomoc

, ta podpowiedź bardzo mi się przydała, prosta, nieskomplikowana, w porównaniu z tym jak inni potrafią zakołować hehehe.

=D> =D> =D> wielki dla rokko :smiley: :smiley: :smiley: Pozdrawiam serdecznie! !!