Avast! Problem z Osłona Rezydenta Wyłączona


(Daro:)) #1

Mam avast! 4 Professional Edition 4.7.1001 i mam wyłączona osłonę Rezydenta i Aktualizacji sam mi tez nie pobiera coś jest nie tak, jak to naprawić?

avasttu6.jpg


(Fish 92) #2

jak masz ikonkę avasta w trayu koło zegarka to kliknij prawym i daj zeby osłonę włączył


(Przemekmazur) #3

Może musisz zaktualizować klucz licencyjny. Zobacz do kiedy jest jego ważność.


(Agatonster) #4

Daro:)

Czy wcześniej avast pracował bez problemu ?

czy jest to stan po zainstalowaniu ?

Zobacz ewentualne błędy

Start - Uruchom - eventvwr - i zobacz w Poglądzie zdarzeń, w sekcji Antyvirus - jakiego rodzaju błędy są odnotowane.

Wejdź

Start - PPM Mój komputer = Zarządzaj - Usługi i aplikacje - Usługi

zobacz czy masz zaznaczone jak poniżej

dfe95ead18dfbd00m.png

jeżeli masz inaczej to oczywiście popraw, jeżeli masz tak samo - to przyczyny mogą być różne , i tu - przeinstalowamie avasta

lub też wpływ robali, które mogły uszkodzić avasta - musiałbyś wtedy pobrać narzędzia dostępne w linku i po sporządzeniu wkleić logiHijackThis, Silent Runners według podanego opisu - fachowcy od logów zajmą się analizą logów i ewentualnym usunięciem robactwa.


(Pbk24) #5

Po pierwsze jeśli masz Avast Professional a on ci się nie aktualizuje, to albo skończyła się licencja albo to piracka wersja. Obstawiam to drugie bo kto przy zdrowych zmysłach kupuje Avasta. W tej cenie można mieć o niebo i dwa piekła lepszego Kasperskiego.


(Daro:)) #6

Ja o tym widziałem, ale właśnie jej nie mam :frowning:

Złączono Posta : 04.06.2007 (Pon) 22:49

Klucz jest ważny

Złączono Posta : 04.06.2007 (Pon) 22:53