Avk 2006 problem z aktualizacjami


(aero) #1

Witam, ściagnąłem sobie dzisiaj z neta pełną wersję avk 2006 pl, zainstalowałem, wpisałem taki serial :

urzytkownik : T022006

hasło: Y33G57

podczas aktualizacji wyskakują same błedy:

ae6d09cf9zaf3kfgm.jpg

co można zrobic, aby zaktualizowac avk 2006 ?/


(Michal Lessner) #2

http://www.gdata.pl/pl/support/avk_kody_aktualizacyjne.html

A wszystko robiłeś, z tym co tam jest podane?


(aero) #3

tak, występują problemy z serverami , problem ze sprawdzaniem czegoś tam, co powoduje ze nie mogę zaktualizować bazy :confused:

a chciałem sobie przetestowac ten program antyvirusowy, zresztą taka okazja nigdy się chyba juz nie powtórzy, żeby przez miesiąc kożystac legalnie z programu za free


(Michal Lessner) #4

Firewalla masz??


(aero) #5

mam z sp2 , i firewall z liveboxa Tp, w liveboxie tp odblokowałem wszystkie porty, na których pracuje avk 2006


(Michal Lessner) #6

A w SP2? Bo to niby "dziadowska" zapora, ale zablokować też może. Spróbuj na czas aktualizacji wyłączyć tego Liveboxa TP, może to pomoże...


(aero) #7

jak mam go wyłaczyc, skoro przez niego się łączę z netem (neostrada wifi ) :stuck_out_tongue:


edit: zainstalowałem stery do modemu sagem fast 800, na necie siedziałęm przez chwile na tym modemie tp, i to samo, zapora z sp2 wyłaczona :roll:


(Michal Lessner) #8

O i tu jest problem. A od kiedy masz tego AVK? Może to tylko jakiś przejściowy problem. Napisz też do działu technicznego neostrady, w czym problem.

A komp czysty na wirusy i inne gady?


(Marcinb677) #9

Być może jest tak duźo ludzi chętnych na ten program że serwery aktualizacyjne są przeciążone ja też mam ten program i takźe mam ten problem :slight_smile:


(Qbek50) #10

u mnie nie działają :?


(Michal Lessner) #11

Tak jak pisze mój poprzednik. Jest to może wina przeciążonych serwerów. Pewnie wiele ludzi się pokusiło. Poczekaj do jutra. Może będzie lepiej.


(aero) #12

oki, dzięki za odp. poczekam do jutra, może przejdzie


(A Skibcia) #13

A ja mam problem z aktualizacją avasta. :frowning: Do tej pory wszyskto było ok. Nic nie zmieniałam,avast sam się aktualizował a teraz pokazuje że jest problem ze ściąganiem plików i nie można się połączyć z serwerem. Mam tylko avast + Zone Alarm. Szczerze mówiąc to ja się na tym nie znam, ale jeśli ktoś może mi to w przystępny sposób wyjaśnić i poradzić co mam zrobić, byłabym wdzięczna. :slight_smile:

Aneta