AvTask.exe


(Kunderground) #1

Witam. Mam wielki problem moj komp w pewnym momencie zaczal strasznia slabo dzialac.. Po sprawdeniu Menedzeru Zadan Windows zauwazylem ze zuzycie procesora wynosi 100% . Strasznie duzo mi zjada taki rpces AvTask.exe . CPU ma 93 okolo a Uzycie proc. 40000k .. chcac go usunac wyskakuje komunikat ze uzadzenie jest nie podlaczone do komputera.... zauwazylem ze GG robi cos dziwnegoo.. po wlaczeniu zuzywa oklo 8000k i ciagle rosnie nawet do 400000 rosnie szybko. Prosze pomozcie mi! !!

--------------------------------------------------------popr. wlasnie panda to chyba naprawila AvTask.. ale znowu teraz GG po wlaczeniu od razu pokazuje 90000k i 100% procka! !!


(boczi) #2

To proces Pandy - zreinstaluj ją.

GG - wersje 7 podobno jeszcze bardziej obciążają, szczególnie w wersjach beta 7 o numerach 1, 2, 3, 4.

PS Daj log z Hijackthis - może coś będzie.

http://www.hijackthis.prv.pl


(Musg) #3

wpis pochodzi od pandy.Nie robiles ostatnio nic z programami av?

Reinstalka,zmiana,usuwanie itp av?


(Kunderground) #4

mam wersje gg 6.0 build 153 chyba!:open_mouth: jest teraz jeszcze proces kolejny nowy co zrzera 10000k pavfires.exe:/ bozee

Złączono Posta : 17.08.2005 (Sro) 16:14

pande zainstalowalem 2 dni temu wszystko bylo ok … ale to chyba juz jest ok martwi mnie teraz gg!! ktore zawsze dzialalo ok powiedzmy na 8000k a teraz po wlaczeniu jest 90000k:O


(boczi) #5

Też od Pandy.

Odinstaluj ją, wyczyść rejestr jv16 PowerTools, zainstaluj na nowo.

Zaaktualizuj do 6.0.158 lub 7.0 beta 5.


(Kunderground) #6

I tutaj pojawia sie kolejny problem otoz w Panelu Strowania/Dad usun programy nie moge usunac pandy bo pisze Error Installing Ikernel.exe :expressionless:


(El Presidento) #7

Wiec zamknij wszystkie procesy Pandy, usun jej pliki wysczysc rejestr i zainstaluj na nowo


(Kunderground) #8

procesow nieda sie zamknac bo poisze ze urzadzenie nie podlaczone:|


(squeet) #9

Spróbuj w trybie awaryjnym usunąć Pandę


(El Presidento) #10

To zrob to w trybie awaryjnym


(Kunderground) #11

no!! niestety usunac niektorych plikow pandy sie nie dalo w trybie awaryjnym i po wlaczeniu kompa gg sie nie wlaczalo wogole…ALe chyba poradzilem sobie…poprostu przywrocilem komputer do stanu z wczoraj zanim instalowalem pande i wszystko dziala ok! !!