Azureus2.2.o.2.Problem


(Keciu35) #1

mam ten sam problem .. Mam zew.Ip internet 128 kablówka vectra system xp z SP2 , zapora w systemnie odblokowane na P2P.

Przed zrobieniem systemu miałem zielone gęby w żabie transfer miałem dobry 15KB-24KB ,, a teraz to geby mam żółte lub niebieskie a transfer to zaledwie 5KB , sedów jest duzo ale ściaga jak kot napłakał prosze o pomoc bo nie moge sobie z tym poradzic

Anty wiry które uzywam to Awast i Ad-watch ale mam je odblokowane na żabe .

Dziekuje za pomoc

No nie moge juz na to nic poradzic wiec prosze o pomoc


(Goldenkeylogger) #2

Poczytaj i dzieki tym strona cos ci pomoze

http://www.openbsd.org/faq/pf/pl/nat.html

http://www.mrgtools.com/?tag=fromclient_BitA10


(Keciu35) #3

Fighter:

no tak ale ja miałem takie ładne transfery(jak na to łącze) i przy tym mam zew.IP i jak mnie administrator sieci poinformował ZE MAM PEŁNY zakres na świat internetowy :frowning: i tak czułem do dnia kiedy mi tak spadły transfery.Więc w żabie miałem zielone buzie a teraz jak wskoczy na zielone to cud..Pozdrawiam i dziekuje za pomoc :slight_smile: i prosze o jakies rade co z tym zrobic co mam namieszane w kompie - bo było a teraz niema..


(El Presidento) #4

Dobra a co z firewallem 8)


(lazikar) #5

keciu masz zewnetrzne IP????


(Keciu35) #6

Nie mam , uzywam zapory w XP

lazikar

keciu masz zewnetrzne IP?Pytajnik?

Mam pełny zakres na świat tak mi poinformował admin , samodzielne w końcu płacę za to 13zł wiec chyba dobre , i niczego mi admin nie blokuje,a teraz jak jest zielona geba sedów mam 68 a perów 324 a ściaga 2kb wiec niewiem co jest grane , nawet jak czasami pojawi sie zielona geba to nic to nie zmienia , port nasłuchu w zabie nastawiam na rózne

(6881,6889,7000 itd)


(lazikar) #7

A to nie firewall.

Wyłacz go na chwile to sie przekonasz czy on to powoduje.


(Keciu35) #8

miałem juz wszystko wyłaczone i Qurna nic sie nie dzieje :frowning:


(El Presidento) #9

A powiedz wszytsko co robiles przed tym jak to sie stało.

A nie mieszłaes nic w ustawieniach :?

Poczytaj:

http://www.searchengines.pl/phpbb203/in ... opic=15408