Bardzo dziwny problem, bardzo prosze o pomoc


(Phela18) #1

witam wszystkich przedewszystkim

mam nastepujacy problem(beda to zlepki z innego forum bo na kilku forach to dawalem ale nie umieli pomuc)

Najpierw log z HijackThis

A teraz cala historia problemu

To byla 1-wsza czesc od tego wszytsko sie zaczelo

Teraz czesc 2

dodam ze wiatraczek od zasilacza chodzi juz ok prawdopodobnie zachaczal o jakies blachy i dlatego piszczal

prosze o pomoc

acha parametry kompa

procek: pentium4 2,67

plyta glowna: kobian p4X400 NDSX

ramy: kingstone 512 DDR

grafa: geaforce 6600 256mb

monitor:8-letnia belinea


(JNJN) #2

Czyli :

1.Nowy mocniejszy zasilacz min 400W firmowy(dobry).

2.Sprawdzenie sprzętu dokładne,pamięć,dysk i procek,płyta i reszta.

  1. Ustawienia standard.

4.Zdjęcie wszystkich partycji z dysku i założenie,format i świeży system.

http://forum.dobreprogramy.pl/viewtopic.php?t=25048


(Phela18) #3

nie rozumie o co chodzi z tymi ustawieniami standardowymi

acha i na ile % jestes pewien ze to wszystko udzieli mi pomocy

bo kupie zasilacz wydam na niego 200zł a problem nadal bedzie sie pojawial


(JNJN) #4

Czyli jak procek w/g specyfikacji ma pracować na FSB 166 to tak ustaw i resztę tak samo.

Na zasilacz kasy nie żałuj zawsze warto mieć mocny i dobry.

I wróżką nie jestem - tak więc gwarancji nie ma,wszystko to przypuszczenia.


(Phela18) #5

niewiem gdzie to jest ale lukajac na biosa widzialem ze jest cos 133 ustawione

//edit

czytalem ten artykul o dyskach na stronie chipa

pierwszy test ten S.M.A.R.T 0 bledow

drugi ten file system check-wydaje mi sie ze sa bledy na 2 partycjach

narazie tyle, robie teraz ostatni test i wkleje rezultat


(Zbych ) #6

"wyprowadziliście" rozgrzanego kompa na zimne wilgotne powietrze , naciągnął wilgoci tyle ile tylko mógł , następnie takiego zawilgotniałego podłączyliście no i musiało sie zadyminć z czego sie zadymiło to tylko teraz można sprawdzić wymieniając część po części .


(Phela18) #7

nie nie

komp zanim zostal wyniesiony na podworko stal z 30min na klatce schodowej(czekal az kumpel przyjedzie) kumpel przyjechal i odrazu zaladowalismy kompa do fury, dodam ze komp byl w torbie(takiej zwyklej)

wiec ta opcje wykluczam co podales bo komp wogule by ie nie uruchamial,mi sie wydaje ze to wina radiatora na procku(czy jakos tak) i zasilacza

//edit

wszystkie skany dysku nie pokazaly bledu oprocz tego ktory umiescilem wyzej