Bardzo dziwny problem


(Kunderground) #1

Witam. poierwszy raz sie z czyms takim spotkalem : / Mialem zainfekowany komputer... poradzilem sobie z wiekrzoscia problemow ale i tak postanowilem zrobic formata... wszystkko szlo ok windows zainstalowany programy i sterowniki zainstalowane i po wlaczeniu Wndows media player komputer stanal..po chwili zaczal znow pracowac i znow stanal ytym raem na dobre... sam sie zrestartowal a tak wygladalo uruchamianie sie systemu.

logo intela>info o karcie grafiki>kilka razy zamigala kreseczka biala na czarnym tle w gornym lewym rogu ekranu po czym ciemnosc.... i tak w nieskonczonosc...probowalem uruchomic kompa z trybu awaryjnego / ostatnia poprawna konfiguracje ale ciagle to samo. dalem rade sformatowac znow dysk...partycje C na ktorej jest windows ale do procesu instalacji windowsa sie juz nie da dojsc .. Nie wiem co mam robic..pierwsza mysl...dysk nie dziala...(nie bylo czyc spalenizny ) prosze o pomoc

Złączono Posta : 25.01.2006 (Sro) 12:48

:(((((((


(Tycyan) #2

spróbuj jeszcze raz zrobić formata i zainstalkować wszystkie stery. Postaw inny system tym razem, jak miałeś np. ME 2000 to 98 lub xp i zaobserwuj zachowanie komputera.


(Mariuszm87) #3

Radze formatnąć cały dysk, czyli wszystkie partycje, też miałem taki problem bo formatowałem tylko C: i nie wszystko działało jak chciałem, po sformatowaniu całego dysku, śmiga jakby był nowy :slight_smile:


(fiesta) #4

Kundergrnd Prosze zatytułować wątek konkretnie, inaczej usunę go z forum :!: