Bardzo proszę o sprawdzenie loga


(Macin J) #1
Logfile of HijackThis v1.99.1

Scan saved at 09:00:28, on 2006-02-02

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\system32\RUNDLL32.EXE

C:\Program Files\Eset\nod32kui.exe

D:\PowerDVD\PDVDServ.exe

D:\Java\bin\jusched.exe

C:\WINDOWS\system32\ctfmon.exe

C:\Program Files\Messenger\msmsgs.exe

C:\Program Files\Common Files\Ahead\lib\NMBgMonitor.exe

C:\Program Files\Eset\nod32krn.exe

C:\WINDOWS\System32\nvsvc32.exe

D:\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe

D:\Opera\Opera.exe

D:\hijackthis\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - D:\Acrobat 7.0\ActiveX\AcroIEHelper.dll

O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - D:\Java\bin\ssv.dll

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\System32\NeroCheck.exe

O4 - HKLM\..\Run: [nod32kui] "C:\Program Files\Eset\nod32kui.exe" /WAITSERVICE

O4 - HKLM\..\Run: [RemoteControl] d:\PowerDVD\PDVDServ.exe

O4 - HKLM\..\Run: [SunJavaUpdateSched] D:\Java\bin\jusched.exe

O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k

O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe

O4 - HKCU\..\Run: [MSMSGS] "C:\Program Files\Messenger\msmsgs.exe" /background

O4 - HKCU\..\Run: [BgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}] "C:\Program Files\Common Files\Ahead\lib\NMBgMonitor.exe"

O4 - Global Startup: Adobe Reader Speed Launch.lnk = D:\Acrobat 7.0\Reader\reader_sl.exe

O4 - Global Startup: Microsoft Office.lnk = D:\Microsoft Office\Office10\OSA.EXE

O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://D:\MICROS~1\Office10\EXCEL.EXE/3000

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - D:\Java\bin\ssv.dll

O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - D:\Java\bin\ssv.dll

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O23 - Service: NOD32 Kernel Service (NOD32krn) - Eset - C:\Program Files\Eset\nod32krn.exe

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe

O23 - Service: StarWind iSCSI Service (StarWindService) - Rocket Division Software - D:\Alcohol Soft\Alcohol 120\StarWind\St

arWindService.exe

Edycja: Tematu code Lazikar


(lazikar) #2

Po pierwsze przenosze do działu bezpieczeństwo bo tam wklejamy logi.

Po drugie zawsze w code jak ja to poprawiłem

po trzecie napisz co sie dzieje.


(Musg) #3

Czysty :cojest: :cojest:


(Macin J) #4

Sorki bardzo muli mi komputer tzn mam 2000Ghz i 512 ram a on chodzi jak muł jest strasznie wolny przy uruchamianiu windows xp na głownej stronie jak uruchamiałem to czekałem 5 s i system działał a teraz minute


(lazikar) #5

Sciągnij sobie program Starter z Vortalu i wyłacz zbedne programy z autostartu. Java update, nero itp.


(Macin J) #6

Zastosuje sie do twoich wskazówek dzieki Ale kiedys przy tych samych programach chodził szybciej a po za tym nie muli go tylko przy starcie ale tez w trakcie dzialania systemu przy uruchamianiu progrmów gier filmów ogólnie jakby nie miał tyle ram miałem kiedys 256 i chodzil szybciej pozniej dokupiłem 256 i tez działał szybciej Wszystko zaczeło sie od tego ze odłączyłem twardy dysk i podłączyłem pod inny komp i zgrywałem filmy Po tym zdarzeniu załóważyłem ze chodzi wolno mi kilkukrotnego formatowania


(lazikar) #7

Dysk podłaczyłeś poprawnie spowrotem.

Dociśnij tasme.


(Macin J) #8

TAK mam ustawione na master taśma też dociśnieta sprawdzałem pare razy Ale jest jeden problem bo w trakcie podpinania zauważyłem ze jeden "bolec"w dysku twardym jest odlutowany moze to jest przyczyną jezeli w moim logu jets wszystko oki


(lazikar) #9

Odlutowany czy ułamany???

Wczesniej tego nie było???


(Macin J) #10

Moze tak “urwany” nie wiem czy wczesniej tego nie było naprawde bo wiele razy był odłączany twardy dysk Ale jest tez jeszcze jedna uwaga system chodzi dosc szybko dopóki nie wgram ms office 2003 i pózniej sie uruchamia tak jak wczesniej opisłem czyli muli ale nie podejrzewam ze to ten program moze tak mulić bo wczesniej tez był wgrywany i było oki. a po za tym system jest nie stabilny bez mojego udziału zmienia miejsca folderów na pulpicie a także widoki “różne rzeczy sie dzieją” :slight_smile: mam nod 32 sprawdzam nie ma wirusów szczepionka z vortalu tez nic nie wykryła program spybot tez nie CZARNA MAGIA mysłałem ze z log cos nie tak ale jezeli twierdzisz ze tam jest oki to chyba czeka mnie serwis.Mam prosbe odp tylko czy log jest oki bo nie bede zawracał ci głowy i pójde z tym do serwisu.DZIĘKUJE CI BARDZO ZA POMOC


(Gutek) #11

Reinstalacja XP bez utraty danych:

http://www.searchengines.pl/phpbb203/in … ntry109540