Bardzo wolne połączenie z internetem lub całkowity jego brak


(Onlybarca) #1

Witam. Od jakiegoś czasu mam problem z połączeniem z siecią bezprzewodową. Laptop zazwyczaj nie chce się połączyć z moją siecią, lub jeśli połączy sie, pokazuje "brak połączenia z internetem".

Od czasu do czasu załapie, ale połączenie jest wtedy bardzo wolne. Wszystkie pozostałe komputery/urządzenia w domu korzystające z tej samej sieci, działają bez zarzutów.

Podejrzewam, że jakiś wirus utrudnia połączenie z internetem. Zeskanowałem system Spybot'em i Ad aware i niczego nie wykryło.

Załączam logi OTL:

OTL.txt:

http://www.wklej.eu/index.php?id=5409382680

Extras.txt:

http://www.wklej.eu/index.php?id=a39e240314

Z góry bardzo dziękuje za pomoc!


(falcon89) #2

Odinstaluj

Browser Manager

McAfee Security Scan Plus

Pobierz AdwCleaner http://general-changelog-team.fr/en/dow … adwcleaner

Zamknij przeglądarkę.

Uruchom AdwCleaner (jako Administrator), kliknij Usuń (komputer uruchomi się ponownie).

Wstaw nowy log OTL.txt


(Acorus) #3

Odinstaluj też Spyware Terminator 2012,Spybot - Search & Destroy,Adobe Download Assistant,LiveVDO plugin 1.3, Akamai NetSession Interface.


(Onlybarca) #4

Dziękuje za odp. Zrobiłem wszystko według instrukcji.

Jak narazie wszystko podobnie jak było. Internet ledwo działa, a prędkość pobierania to jakieś 5kb/s.

AdwCleaner ściągał mi sie przez 5min.

Oto nowe logi:

OTL.txt:

http://www.wklej.eu/index.php?id=59d1800195

Extras.txt:

http://www.wklej.eu/index.php?id=f7a9456a8f

Dodane 25.05.2013 (So) 17:18

Wlasnie podlaczylem laptopa do routera przez kabel i internet dziala jak nalezy.

Czyli problem lezy w polaczeniu bezprzewodowym.

Macie moze jakies propozycje? Jak to naprawic?

Dziekuje