Bear share


(Srel2) #1

yo all mam problem 4 lampka w gónym prawym rogu swieci sie na żółto czemu ?????

a ma sie swieci na zielono co ja źle zrobiłem??:frowning: plz o pomoc

pozdro all


(123448) #2

wpisz w szukajce fraze bearshare. niedawno był podobny problem.


(boczi) #3

http://forum.dobreprogramy.pl/viewtopic ... =bearshare


(Srel2) #4

tak tylko ze moja nie mruga:(

Złączono Posta : 31.08.2005 (Sro) 14:12

gdzie mam wipsac?


(123448) #5

jaką używasz wersje programu? może tracker nie działa :?


(Srel2) #6

5,0,2

taki..:slight_smile:


(123448) #7

a co ściagasz? może osoba która udostępnia plik wyłączyła go lub coś w tym stylu lub tracker w ogóle nie działa :?


(Srel2) #8

tylko ze mi sie to cały czas swieci niezaleznie od tego co sciągam


(123448) #9

obojętnie jaki plik pobierasz? i czy z każdym programem do pobierania masz taki problem?


(Srel2) #10

tak obojetnie z jakim plikiem a z innymi mam dobrze


(123448) #11

a grzebałeś coś w ustaweniach programu? spróbuj zrobisz re-install i czyszczenie rejestru i zobacz czy znów ten sam problem będzie.


(Srel2) #12

zrobiłem i jest


(123448) #13

i co jest? dobrze czy źle? :?


(Srel2) #14

źle nic sie mie zmieniło:(


(123448) #15

może firewall blokuje ci połączenie z programem bear share?


(Srel2) #16

nie nic nie blokuje jest włonczona dosrtepnosc ja nie wiem czemu tak jest :frowning: przydała by sie jeszcze pomoc


(Grzeskowiak) #17

Spróbuj odinstalować program i wgrać na nowo. Nie grzeb nic w ustawieniach tylko zostaw domyślne.Jeśli masz radiówkę to mogą być problemy,ale u mnie chodził dobrze.Poza tym może nie wywaliłeś tego dodatku z pogodą?Instaluje sie automatycznie z "misiem"? :slight_smile:

Złączono Posta : 31.08.2005 (Sro) 20:58

Aha---musisz dobrze ustawić jaki masz internet,bo to może być powodem twoich problemów. Popróbuj :slight_smile:


(Srel2) #18

pogodą??