Biały ekran po uruchomieniu Windows Vista - OTL log


(Boken) #1

Witam,

Po uruchomieniu systemu, mam możliwość wyboru użytkownika. Loguję się na administratora, po czym pojawia się biały ekran (delikatnie niebieski) z kursorem. Nie mogę nic więcej zrobić (np. uruchomić menadżera zadań).

W tryb awaryjny (F8) system wchodzi bez problemu i można na nim "pracować".

System: Windows Vista Home Premium Edition (SP 2)

Logi:

ComboFix:

http://wklej.to/gu1gh

Extras:

http://wklej.to/VJX7J

OTL:

http://wklej.to/CFR2E

Malwarebytes Anti-Malware:

http://wklej.to/0laOz

SecurityCheck

Proszę o pomoc i z góry dziękuję.


(Spandau) #2

Wygląda na to że NIS oraz Avast nadal siedzi w systemie. To o jeden program za dużo

Proszę użyć Norton-Removal-Tool http://www.dobreprogramy.pl/Norton-Remo ... 12812.html po tym pokaż nowy raport OTL


(Boken) #3

Rozumiem że miałem wykonać instrukcje dotyczące tylko jednego z antywirusów (tzn. wybrać sobie którego usunąć, tak) ?

Użyłem Norton-Removal-Tool, użyłem instrukcji od Ciebie i wygenerowałem nowe raporty:

OTL

http://wklej.to/QThvX

Extras

http://wklej.to/YQ6s0

============= 1:20:00 26 sierpnia =======================

Usunąłem obydwa antywirusy. Usunąłem ręcznie wszystkie ich wpisy z rejestru oraz wszystkie pliki z dysku.

OTL

http://wklej.to/xsrap

Extras

http://wklej.to/ef8yd

Problem jest nadal. Po zalogowaniu mam biały/niebieskawy ekran - ale mogę uruchomić Menadżer zadań Windows (via. CTRL+SHITFT+ESC).

System tj. na coś czekał, ale nie wiem jak rozwiązać ten problem...


(Spandau) #4

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.