Błąd i coś z muzyką


(Karas Kociaczek) #1

Witam.

Mam takie problem.Otóż zakupiłem nowego PC.I mam taki problem.Zrobiłem w domu już format i reinstall windowsa XP SP1.I teraz tak moja specyfikacja pC to:

Intel C2D E4400

2x1GB PDP Patriot LLK CL4

Gigabyte P35 DS3R

Gigabyte GeForce 8800GTS 320/320

Seagate Barracuda 250gb 12mb

Chieftec 450w

NZXT Trinity Silver.

Mam dwa podstawowe problemy.

1.Dzwięk.Na początku wogule nie miałem dzwięku po przeinstalu miałem ale nie miałem tej ikonki Realtek Konfiguracja audio HD.OK przeinstalowałem to.Ok za pierwszym razem program odpalił.Poszłem ,wróciłem i co?? nie moge go odpalić i nie wiem co zrobić jak.

2.Podczas resetu(kiedy miałem płytę Power DVD w napędzie jak nie miałem już tego nie było) wyświetlił mi się błąd explorera i wysyłaj nie wysyłaj.Oraz niebieski ekran z czymś takim:

Stop:c000021a{B

d krytyczny systemu.

Proces systemowy Windows Logon.

Proces zakończył się niespodziewanie .

ze stanem 0.System zostaje zamknięty.

Co mam zrobić?? Jakie mogą być tego objawy?.

Złączono Posta : 11.08.2007 (Sob) 1:40

Sry w specyfikacji wkradł się błąd dysk ma 16mb cache.


(Agatonster) #2

Gamble2

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W tym celu proszę użyć przycisku icon_edit.gif

Zignorowanie prośby będzie skutkowało usunięciem tematu do Kosza.


(hevet) #3

Zainstaluj SP2,potem http://europe.giga-byte.com/FileList/dr ... ft_bus.exe

i http://america.giga-byte.com/FileList/d ... azalia.exe