Błąd neostrady (691)


(Zych5) #1

Witam.Posiadam internet z neostrady i od kilku tygodni mam całyczas błąd 691. Instalowałem kilka razy neostrade i wpisywałem po kilka razy nazwe użytkownika i hasło i dalej był ten błąd. ;/ Jeżeli wie ktoś jak to naprawić niech pisze , z góry dzięki :wink:


(eminat) #2

Czy nazwę użytkowanika i hasło wpisujesz ręcznie?

Może jednak robisz gdzieś jakiś błąd podczas wpisywania,

jakaś niepotrzeba spacja lub literka duża lub mała.

1 - na 100 % - Błąd 691 oznacza błędnie wpisaną nazwę użytkownika lub hasło

sprawdź litery czy są " duże czy małe"

2 - odłącz modem od komputera, ponownie uruchom komputer

po uruchomieniu ponownie podlącz modem - spróbuj ustanowić połączenie

3 - zadzwoń do Neo(0-800-102-102) linia bezpłatna

4 - zobacz tu - http://www.pomoc.x.pl/art.php?32,blad+a ... ladadsl691

kliknij po lewej stronie - błąd 691

pozdro


(Zych5) #3

Nazwę użytkownika i hasło wpisuje ręcznie. Zrobiłem kilkakrotnie to co napisałeś ale dalej mam ten błąd wiec pozostało mi zrobić to co napisałeś w 3.


(djosdanielos) #4

spróbuj tak wpisz tam gdzie login rejestracja@neostrada.pl i hasło rejestracja i połącz się z internetem następnie

sprawdź czy da się wejść na www.panel.neostrada.pl najlepiej przez internet explorer ,niektóre przeglądarki mają problem z tą stroną

jak wejdziesz to wpisz tam potrzebne dane ID i PIN ktory został pobrany podczas pierwszej rejestracji jak się zalogujesz to możesz zobaczyć login i hasło i sprawdzić czy zgadza się z tym co wpisujesz nie masz id i pin to spróbuj ponownie wygenerować na www.rejestracja.neostrada.pl

jeśli nie działają ci te strony po wpisaniu rejestracja@neostrada.pl i hasło rejestracja i diody adsl i internet na modemie się nie palą to problem jest w czymś innym niż źle wpisywanym loginie i haśle


(Zych5) #5

próbowałem odpalić neta przez login rejestracja@neostrada.pl i hasło rejestracja ale jak chciałem się połączyć przez to , to i tak był błąd 691 , a jak próbowałem wejść na www.panel.neostrada.pl przez internet explorer oraz inne przeglądarki wyskakiwało mi to : The service is not available. Please try again later. Na modemie świecą się 2 diody i jedna miga po środku i posiadam modem ZTE ZXDSL 852.


(djosdanielos) #6

w takim razie zadzwoń na infolinie może coś na centrali się pokręciło