Błąd przy starcje biosu


(Meteo17) #1

Wyskakuje mi problem przy ładowaniu sterowników w biosie komunikat

Floppy disk fail (40)

Zapewne chodzi o stacje dyskietek odłaczyłem kable podłączyłem jeszcze raz wydaje się wszystko ok a może coś w biosie ustawić, pomożecie.


(Semigb) #2

mam pytanie czy dyskietkę w biosie masz ustawiona na 3,5 może to sprawia kłopot? Podoba sie:]


(Meteo17) #3

no tak mam ustawioną.


(aju) #4

http://pclab.pl/thread34204.html

http://komputery.katalogi.pl/temat25184/strona1/

http://www.elektroda.pl/rtvforum/topic140084.html

;]

:google:


(Piotr 007) #5

jest głębokie i szerokie


(Semigb) #6

tu chodzi o rozwiazanie problemu a nie wychwytywanie czyiś błedów w pisowni!


(Meteo17) #7

Włożyłem dyskietke stacja dysków dioda swieci klikam mój komputer stacja dyskietek no i pokazuje że dyskietke trzeba sformatowac chcem sformatowac a wyskakuje jakiś błąd wiec czy stacja dysków jest zepsuta na allegro są one po 2zł

Złączono Posta : 12.08.2006 (Sob) 16:16

Pożyczyłem stacje dysków działa a potem włozyłem moją i też uruchomiło i nie było błędu ale coś dyskietek nie chce odczytywać cały czas wyskakuje o formatowaniu chce formatować to błąd, mam w biosie ustawione dobrze.


(michalj82) #8

To raczej na pewno będzie jakaś usterka stacji dyskietek. Teraz już raczej rzadko się ich używa więc są one tanie. Najlepsze rozwiązanie to zakup nowej.


(Meteo17) #9

wiem na allegro widziłem po 3zł pozycze od kumpla zainstaluje biosa z dyskietki i juz mi nie bedzie potrzebna są teraz cd dvd pendraki i w oogole pamieci flash przenosne.