Błąd system


(Przemek275) #1

Co może oznacząc tem bład?Komp się restartuje.Przy odpalaniu płyt cd a ostatnio podczas korzystania z jakichkolwiek programów.Windows się restartuje,a po załadowaniu wyskakuje okienko,że system odzyskał sprawność po poważnym błędzie.Non-stop się to powtarza.W podglądzie zdarzeń jest coś takiego:

http://img261.imageshack.us/my.php?imag ... 7457de.png


(JNJN) #2

Poczytaj na Forum problem wielokrotnie omawiany.

Zrób to:

PPM na Moj komputer » zakładka Zaawansowane » Uruchamianie i odzyskiwanie » Ustawienia » Automatycznie uruchom ponownie (odznaczyć).

Podaj cały błąd jak komp się zresetuje.

Sprawdź temperatury wszystkiego - porządna konserwacja kompa.


(Przemek275) #3

Zrobiłem tak,pojawiła sie niebieska strona i coś takiego BAD_POOL_Header

Pod tym sygnatura błedu.A niżej skontaktuje się z...itp.

Cały bład?O to chodzi?

http://img483.imageshack.us/my.php?imag ... 60054223bl.

Temperatury w normie.


(JNJN) #4

Błędu nie widać:

http://forum.dobreprogramy.pl/viewtopic.php?t=46412


(Przemek275) #5

050120060054229bt.th.png


(JNJN) #6

Z tego nic nie wynika.

Bląd np taki:

Stop: 0X00000000 CE (0XF77B9667, 0X00000000, 0XF77B9667, 0X00000000)

partmgr.sys.

Poczytaj:

TU


(Przemek275) #7

http://forum.dobreprogramy.pl/viewtopic ... highlight=

Czy to może mieć związek z moim ostatnim postem?Udało mi się podkręcić procka jak wstawiłem zworkę w nie podpisane miejsce i tak też instalowałem winde i właśnie wtedy zaczęły się problemy,zmieniłem teraz zworke lecz już to nic nie daje.

Do tego jak wezme na master to wogóle dysku nie wykrywa


(Zbych ) #8

Odnosnie tego błędu poczytaj :http://support.microsoft.com/default.aspx?scid=kb%3Bpl%3B903251

A tak poza tym to date masz źle ustawioną


(Przemek275) #9

Jakoś mi się to nie zgadza wogóle.Zreszta nie mozliwe żebym dzień po zainstalowaniu windy złapał Wirus HaxDoor.A i format nic nie dał.

Datę już zmieniłem,ale wątpię zeby to było ważne.

A jeżeli juz mam tego wirusa to czy jest jakiś prostrzy sposób na usunięcie go, anizeli ten opisany w powyższym linku?

Sprawdziłem i w rejestrze nie ma tego typu rozszerzen.

A co do problemu np.Pc alert 3 wejść wejde wyjsć nie wyjde,bo restart,odinstalować też nie mogę bo to samo.


(Zbych ) #10

przeskanuj kompa Pandą on-line

Najłatwiej wirusa złapać , kiedy instaluje się system na wpiętym kablu sieciowym , lub kiedy system swieżo postawiony a nie zabezpieczony antywirusem i firewallem.


(Przemek275) #11

Mam internet przez iplus,jako modem mi służy tel.kom,wiec nie mam kabla sieciowego wpietego.Musze najpierw stery i programy do kom wgrać żeby na necie smigac.No zobaczę tą pandą.

A jeszcze jedno byc może głupie pytanie:Czy te wszystkie problemy mogą być zwiazane z płytką do płyty głównej?Bo zaczęlo się od niej najpierw po włożeniu jej restarty,a potem po uzywaniu programu z niej czyli Pc alert 3,bo w prawdzie przy innych programach nie ma problemu.?

Złączono Posta : 21.05.2006 (Nie) 23:44

Panda ani Ewido nic nie wykryły oprócz kliku cookies,trudno zobacze po raz kolejny reinstalke windy,ale wątpie czy to cos da.