Błędy na popularnych stronach internetowych


(Ksyksu) #1

Witam,

Od 2 dni mam pewien problem. Pół internetu działa, pół nie.. Na wielu stronach internetowych (wikipedia, pierwsze wyniki wyszukiwania w google) pojawia mi się błąd 404. Gdy klikam odśwież, po paru razach pojawia się również bardzo rzadki błąd 423. Po jakimś czasie strony działają, ale "blokują" się inne. Bardzo ciężki problem do opisania. Podejrzewam tutaj jakiegoś intruza. Ewentualnie może być to wina operatora, lecz przed jego "obarczeniem" chce się upewnić, że mam czysty komputer.

No więc pomyślałem, że wrzucę loga. Pobrałem OTL, zgodnie z instrukcjami na tym forum odpaliłem skanowanie. Niestety program się zawiesza na kroku:

Obciązenie procesora 100%, nic się nie da zrobić. No cóż mi zostało.. proszę o pomoc, może da się ominąć ten jeden plik, żeby skanowanie poszło dalej?

Jestem zielony raczej w tym temacie, więc liczę na pomoc specjalistów.

Pozdrawiam


(Evil Coca Cola) #2

Przeskanuj malwarebytes antimalware i pokaż jego log a potem spróbuj ponownie OTL jak zadziała daj jego log


(Ksyksu) #3

No cóż, spróbowałem Malwarebytes. Też się zawiesza. Ale dałem mu trochę czasu i poszedł dalej. Niestety, nagle komputer zrestartował się. Niemniej, od razu na początku został wykryty zainfekowany klucz w rejestrze. Zrobiłem skanowanie jeszcze raz, po czym wstrzymałem je na początku i namierzyłem “intruza” - Adware.Minibug

Usunąłem to i zobaczymy. Jak nie pomoże, to dalej będę próbował robić skanowania. Na razie dziękuje za pomoc.

Pozdrawiam.

EDIT: No jednak to nie to… nadal te same problemy. No cóż, będę dalej próbował skanować. Wieczorem zdam relację.

EDIT2: Udało się wcześniej niż wieczorem. Z trudami, ale OTL zrobił skan. Proszę o analizę loga.

Log z OTL: http://wklej.org/id/365627/

Program “wypluł” też log extras.txt, nie wiem czy to będzie potrzebne, ale na wszelki wypadek zamieszczam - http://wklej.org/id/365631/