Blokowany dostep do zalogowania ,oraz spowolnienie internetu


(Scoot13) #1

Witam jestem nowym forumowiczem, zwracam się z prośbą o udzielenie mi pomocy w problemie jaki mam. Otóż od jakiegoś czasu mam blokowany dostęp do logowania się na face-a, czasem n-k a także w moją ulubiona grę Grepolis, i tu na tej stronie gdy wpisuje login i hasło i chcę kliknąć zaloguj zero reakcji, nawet jakbyśmy zostawili puste pola. A wcześniej zawsze wyskoczyłoby brak wpisanego loginu,czy nieprawidłowe dane. Zauważyłem także ze czasem do adresów stron na samym końcu przypisuje się taki znaczek # i wtedy mam problem taki jaki opisuje, i klikając na zaloguj zero reakcji. Internet spowolniony do 5kb/s, a normalnie mam 250kb/s. Skanuje system Nortonem 360 posiadam licencje, wykrywa jakieś śmieci wiec czasem odblokowuje się, ale sam anty wir nie usuwa na dobre tego problemu który powtarzany jest monotonnie.Poniżej przedstawiam logi z OTL, ustawiony jak było w pomocy.

OTL - http://wklej.to/AV2BL

Extras - http://wklej.to/84Ppn


#2

Ishe23 , na forum używamy polskich znaków (ż, ł, ć, ś, ą itp.). Proszę wyedytować swojego posta i poprawić co trzeba. Niezastosowanie się do prośby będzie skutkowało przeniesieniem tematu do śmietnika.


(Spandau) #3

To co tutaj rzuca się w oczy to obecność dwóch programów antywirusowych

Proszę rozpocząć od odinstalowania Avasta przez Aplet Dodaj Usuń Jeśli nie będzie się dało to proszę w trybie awaryjnym użyć http://www.avast.com/uninstall-utility Zresztą to narzędzie może i tak zostać użyte do wyczyszczenia pozostałości po Avaście

Jeśli to nie pomoże należy odinstalować Nortona dodatkowo proszę użyć narzędzia do deinstalacji - znajdziesz je w tym linku - http://www.searchengines.pl/Deinstalato ... 45565.html Po tym zobacz jak działa system jeśli wszystko OK zainstaluj ponownie Nortona


(Scoot13) #4

Zrobiłem jak radziliście, usuwając z podanych linków Avast przez program w/w. A także Norton-a zainstalowałem od nowa, i aktualizację skanowanie i wyczyścił wszystko co zdradliwe. Po czym z Mozilli Firefox tylko zakładki wziąłem jako kopie i usunąłem instalując na nowo, bez żadnych ostawień i innych kopii. I problem dalej tylko że na jedynej stronie http://www.grepolis.pl ten znaczek # występuje na końcu wiersza adresu gdy po wpisaniu danych próbuję zalogować się i nie mogę tego uczynić, zero reakcji. Tylko Znaczek sie pojawia w adresie u góry a wcześniej go nie wprowadzałem i nie było. W Operze żaden problem tylko strasznie muli mimo zmiennych ustawień, więc używam jedynie Goggle Chrome gdzie wszystko śmiga. Tak więc czy istnieje jakaś inna opcja bym mógł z Mozilla Firefox (wersja 6.0 obecnie zainstalowana) korzystać normalnie jak przedtem.


(Spandau) #5

Sam to ustawiałeś w Firefox

Wykonaj pełny skan Malwarebytes http://www.dobreprogramy.pl/Malwarebyte ... 13117.html Jak program coś znajdzie pokaż raport na forum

Jak Malwarebytes nic nie znajdzie uruchom Firefoxa Narzędzia - Wyczyść historię przeglądania - Okres do wyczyszczenia - ustaw Wszystko i klikasz Wyczyść teraz


(Scoot13) #6

Dobrze, zaraz zabieram się do roboty./ A więc pobrałem program zrobiłem mu aktualizacje bazy szczepionek, i skanowanie włączyłem. I moim oczom ukazał się jeden plik co nie przypuszczałem ze może mieć wirus, bo ta aplikacja, to sprawdzona była wcześniej i nic nie było, ale ten plik poniższy usunąłem z kwarantanny oraz w plikach na komputerze. Oczywiście program uruchomił ponownie system. Sprawdziłem czy problem jaki mnie irytował zniknął. Tak tez się stało, a co do poprzedniej czy ja coś ustawiałem w Mozilli , to musiały być ustawienia automatyczne których ja nie dokonywałem lub domyślne tuz po zainstalowaniu. Dziękuję Ślicznie za Pomoc i wytrwałość w tym Wątku dla Potrzebującego.

Raport z Malware... http://wklej.to/g4M8K


(Spandau) #7

Jeśli dobrze zrozumiałem problem ustąpił więc temat chyba można zamknąć.