Blue Screen podczas 1 instalacji systemu. Nowy Komputer


(Legalne) #1

Samsung 320gb sata300 16mb

nagrywarka Lite-on sata

procesor intel core 2 duo e6550 2.33GHZ

Pł.Gł. Intel MATX G33 LGA775 SATA VGA

Dimm DDR2 Kingston 2x 1024 800MHz

Obudowa Tracer Tro-979 Phantom 400 Prescott

Mysz Klawiatura niewazne :wink:

Karta grafiki Galaxy GF 8600GT 256MB DDR3 128b TV

Problem polega na tym że jak chce zainstalować winXP to instalacja się zaczyna ładują się sterowniki i po paru chwilach jak ma przeskoczyć na kolejny etap instalacji mam blue screena:

Wiem że płyta ma wbudowaną grafikę. Wyłączyłem ja w biosie.

Próbowałem tzw metody na podmianę: mianowicie wyjałem dysk z tego komputera i podłaczyłem do innego. Zacząłem instalację systemu do 1 restartu. Po 1 restarcie przełożyłem spowrotem dysk do wyżej wymienionej konfiguracji i blue screen pojawił się od razu>

link do obrazka blue screena


(system) #2

Zasilacz w tym komputerze do wymiany na początku, bo kompa spali.

Amacrox Warrior AX450


(Legalne) #3

raczej żeby coś palić przydałoby się go odpalić -_-


(D@widoS) #4

Właśnie że ważne :wink: czasem takie rzeczy robią się jak masz mysz/klawiaturę podpiętą pod USB.


(Legalne) #5

ta płyta główna nie ma wejść ps/2 wiec i mysza i klawiatura są pod USB


(system) #6

(Legalne) #7

To nie jest możliwe bo instalacja systemu ruszy bez myszy i klawiatury. Odłączałem obie i nadal mam blue screena


(Mojagdynia) #8
Bug Check 0x7B: INACCESSIBLE_BOOT_DEVICE

The INACCESSIBLE_BOOT_DEVICE bug check has a value of 0x0000007B. This indicates that Windows has lost access to the system partition during startup

http://www.osronline.com/DDKx/ddtools/bccodes_2gx3.htm


(Bartlomiej Kwiatkowski) #9

A tutaj w rodzimym języku -> lnk