Blue screen'y, zawieszanie - prośba o sprawdzenie loga


(Misiek93) #1

Nie wiem czy to pomoże na bluescreen'y, ale pytam bo mam już ich serdecznie dosyć...

HijackThis - http://wklej.org/id/39013/

Czy ComboFix też będzie potrzebny? Bo jak go włączam to jakieś ostrzeżenie wyskakuje i jest poprzedzone sygnałem dźwiękowym. Czy to normalne? Może jestem przewrażliwiony, ale wole zapytać. :slight_smile:


(Spandau) #2

Proszę kontynuować skanowanie - potwierdzić OK

Usuń te wpisy w HJT

Uruchom HijackThis - Do a system scan only - w oknie programu pokaże się log - zaznacz kratki przy podanych wpisach - klikasz Fix checked

Pobierz Combofix ale nie uruchamiaj wklej do notatnika:

Zapisz plik jako CFScript.txt najlepiej aby ikonka tego pliku znajdowała się obok ikonki ComboFix.exe

Przeciągnij i upuść plik CFScript.txt na ikonkę ComboFix.exe powinno rozpocząć się usuwanie po tym daj log na forum.

Loga wklej na www.wklejto.pl lub http://www.wklej.org/ a w poście daj tylko linka


(Misiek93) #3

ComboFix - http://wklej.org/id/39018/

Dziękuję za dotychczasową pomoc :slight_smile:


(Spandau) #4

Wklej do notatnika

Z menu Notatnika wybierasz - Plik - Zapisz jako - Zmieniasz rozszerzenie z .txt na wszystkie pliki - zapisz pod nazwą Fix.reg

Uruchom ten plik, potwierdź dodanie do rejestru, uruchom ponownie komputer.

Log wygląda na czysty.

usuń ręcznie folder C: \Qoobox oraz instalkę Combofix z dysku.

Przeczyść system oraz rejestr CCleaner

Wykonaj optymalizacje Autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar Mój komputer Kaspersky Online Scanner Przeskanuj system daj raport na forum

lub Dr.WEB CureIt!


(Misiek93) #5

Dr.WEB Curelt! nie znalazł wirusów zrobiłem wszystko wg. wskazówek. Ale dziś jeszcze nie było bluescreena mam nadzieje ze już się nie pokaże nigdy, ale wądpię żebym miał takie szczęście...

-- Dodane 14.01.2009 (Śr) 11:32 --

No to tyle było bez bluescreenów. Tym razem w raporcie było napisane

Probably caused by : Unknown_Image ( ANALYSIS_INCONCLUSIVE )

-- Dodane 14.01.2009 (Śr) 11:54 --

I kolejny...

Probably caused by : WrKPoET2000.sys ( WrKPoET2000_b6dd6000+5c29 )