Brak dostępu do internetu / Żółty trójkącik co parę minut


(Comodo7300) #1

Witam wszystkich mam problem z wifi w moim laptopie . Chodzi o to że co 15 minut wyskakuję żółty trójkącik i wtedy już internetu nie ma i żebym znowu miał internet to muszę restartować Router co jest bardzo wkurzające . Dla tego że nawet nie mogę obejrzeć filmu w pełni czy zagrać w jaką kol wiek grę Online dłużej niż kilka minut ... Wcześniej było że jak wyskoczyło raz to wyłączyłem router i włączyłem i było okej na cały dzień , lecz teraz to już nawet to nie daje rady . 

Przed formatem było to samo po formacie chodził poprawnie internet ze 4-5 dni i od wczoraj znowu to samo . Proszę jakoś pomóc . Laptop nie jest jakoś stary ma nie całe 3 lata (15 listopada 3 lata) . Laptop chodzi ładnie itp. Tylko ten internet jest uporczywy . Nie wiem czy to nie jest wina Routera , ale na innych laptopach u mnie w domu to działa dobrze "Na telefonie działa , na laptopie brata żony działa , laptopie kuzyna działa" a u mnie takie cyrki są aktualizowałem komputer do najnowszych sterowników tak samo kartę sieciową aktualizowałem i to nic nie dało . 

Tutaj zapodaję wycinek z konsoli bo ludzie mieli podobne problemy i podawali taką komendę 

 

ipconfig /all
print


(bachus) #2

Wklej wyniki komend tutaj: http://pastebin.com/

To samo dzieje się “po kablu”?


(Comodo7300) #3

http://pastebin.com/rDeUM904

 

Jak kabel odłączę od Routera i podłączam prosto od modemu do komputera . Internetu nie ma . Ładuję się i ładuję się  . To może trwać 2-3 h i tak nic to nie daje . 


(roobal) #4

Zobacz czy cos się zmieni po wykonaniu poniższych poleceń.

 

netsh wlan stop hostednetwork
netsh wlan set hostednetwork mode=disallow

(Comodo7300) #5

Pierwszą komendę wpisałem w CMD i wyskoczyło że coś zostało zatrzymane czy coś takiego

A drugą wpisałem w wierszu poleceń z uprawnieniami Administratora i też coś się zrobiło . Zrobiłem to o godzinie 15:10 jeśli pojawi się znowu ten problem napisze od razu jak na teraz smiga dobrze . Oby to pomogło

_ Dopisano 05.09.2014 o godzinie 08:44 _

Wszystko działa tak jak powinno . Internet zanika ale od razu się pojawia i to trwa z 30 sekund nie muszę routera ani komputera wyłączać . Dziękuję teraz może być zamknięty

Zgłaszam problem znowu . po 19 dniach problem powrócił .


(roobal) #6

Konfiguracja sieci od tego czasu się zmieniła?


(Comodo7300) #7

Nie . W Konfiguracji sieci nic się nie zmieniło .