Brak gosu w głośnikach


(Kmucek) #1

Dzień dobry mój problem polega na tym że brak głosu z głośników. Głos był potem system nawalał potem go odzyskałem ale bez głosu robiłem prawie wszystko sterowniki ,kodeki młodsze starsze i nic,nie wiem czego się zaczepić .Przeszedłem pomoc techniczną krok po kroku i też nic.prosze o jaką potpowiedz bym mógł jeszcze powalczyć


(Łukash) #2

W menedżerze urządzeń > kontrolery dźwięku ,wideo i gier ,nie ma czasem urządzenia przy którym jest wykrzyknik ? Jak jest kliknij prawym > właściwości i powinien być kod błędu ,podaj ten kod.


(Kmucek) #3

http://www.fotosik.pl/pokaz_obrazek/26a ... 000d6.html

nie ma


(Łukash) #4

Próbowałeś między czasie instalować system na nowo ?


(Kmucek) #5

tak


(Łukash) #6

Ciężka sprawa ......Instalowałeś te stery http://drivers.softpedia.com/get/SOUND- ... 4219.shtml (instalacja po odinstalowaniu aktualnych)

Głupie pytanie ale czy głośniki działają na 100% ?


(Jolka112) #7

Spróbuj z cd od płyty głównej zainstalować urządzenie audio, potem z tego samego cd stery i powinno się odezwać. Jak stawiasz system na nowo powinieneś to zrobić w pierwszej kolejnosci.


(Kmucek) #8

tak własnie zrobiłem

-- Dodane 04.01.2011 (Wt) 19:11 --

już tak i nic tylko że dałem głośnik na maksa to są szumy i jakby dzwieki z komputera jak restartuje to ich niema


(Fentick) #9

hmm może Ci karta dźwiękowa padła?


(Łukash) #10

Całkiem możliwe....

Kliknij prawym myszki głośniczek obok zegarka > ustaw właściwości audio > Audio - Odtwarzanie dźwięku i sprawdź czy jest wybrane właściwe urządzenie.


(Kmucek) #11

wszystko sprawdzone i nic


(Mateusz1042) #12

jak te wszystkie czynności nie przyniosły skutku to musiała paść karta dźwiękowa sprawdź na inne karcie czy to samo jest


(Kmucek) #13

karte ma zintegrowaną moge dołozyć druga oddzielnie np na alegro są takie pod usb


(Mateusz1042) #14

pod usb to ci nic nie da musisz kupić na złącze PCI i podpiąć ja do płyty głównej


(Kmucek) #15

ok dzięki wszystkim


(Łukash) #16

Gdyby padła karta ,to chyba powinno być info w menedżerze urządzeń....Jednak to nie wykluczone i prawdopodobne.....


(Fentick) #17

nie koniecznie, jak mi padła karta graficzna to w menadżerze urządzeń było wszystko OK a w praktyce poszła od tak sobie pamięć.


(Łukash) #18

Fentick , jasne ,jasne ,pewnie że tak może być jak piszesz.


(Kmucek) #19

ok nowa karta pomogła jeszcze ja dziękuje


(Piotrsk) #20

Witam podłącze się pod temat z dnia na dzień dźwięk w moim laptopie ASUS 50iJ został wyciszony praktycznie do 1% wszystko ma na fulla a dźwięk ledwie słyszalny w mikserze zastanawia mni efakt jakby dźwięk nie był przepuszczany np do winampa

http://www.fotosik.pl/pokaz_obrazek/e87d66a3cec154a2.html