Brak internetu po wifi i lanie


(Kwegrzyk) #1

Witam!

W pewniej chwili, bez specjalnego ostrzeżenia, przerwało połączenie wifi. Po kablu także.

Resetartowałem router, narzędzia diagnostyczne, skan antywirusam ( Eset, Comodo, Avast)

Niestety nic nie pomaga. Nowe sterowniki, automatyczne ustawienie IP, przywracanie systemu też nie zmieniają nic.

Karta sieciowa działa, gdyż komputer dane odbiera natomiast zupełnie, ani jednego pakietu wysyła.

i najciekawsze. Jest to jeden z 3 laptopów w domu. Reszta w porządku.

Ten laptop nie łączy z internetem w pracy, po zmianie sieci, po podpięciu do kabla. Pokazuje tylko wykrzyknik i brak dostępu do internetu.

Załączam logi z OTL i Combofix.

Bardzo proszę o wszelkie wskazówki i z góry dziekuję

http://wklejto.pl/123651

http://wklejto.pl/123653

http://wklejto.pl/123653


(Villy) #2

czy komputer wogóle widzi karte sieciową?


(Kwegrzyk) #3

Tak, widzi zarówno WiFi jak i lan. Restarty, ręczne wpisanie adresów, nic nie pomaga.

Inne komputery w domu działają normalnie.

Tutaj łączy się z siecią, ale ma brak dostępu do internetu.

Dane pakietowe odbiera, natomiast nic nie wysyła.


(Villy) #4

logi są nieczytelne, wklej na www.wklej.org, sprawdź w trybie awaryjnym z siecią czy będzie internet


(Spandau) #5

Odinstaluj Combofixa w prawidłowy sposób Start - w pole Wyszukaj programy i pliki wpisz lub skopiuj

"F:\ComboFix.exe" /uninstall i Enter

Jakiego programu antywirusowego używasz?

Proszę o raport Farbar Service Scanner http://www.technibble.com/fabar-service-scanner/ (zaznacz wszystkie opcje)