Brak "ł" przy pisaniu listu w incredimail


(marcin2468) #1

moim problemem jest brak a raczej niemożność napisania litery "ł" w incredi mail. otóż gdy wciskam klawiszem normalnie używane do napisania tej litery pokazuje się okno hiperłącze. gdy je zamknę i chce napisać "ł" znowu jest to samo. co zrobić aby napisać "ł".


(Leon$) #2

Pobierz tego fixa i scal z rejestrem ftp://download.intel.com/support/graphi ... polish.reg

restart

:slight_smile:


(marcin2468) #3

próbowałem ręcznie wejść do rejestru i zrobić poprawkę ale nie mogę znalezć w intelu display


(Leon$) #4

Fix który podałem sam utworzy gałąź rejestru z odpowiednim wpisem

:slight_smile:


(marcin2468) #5

niestety nie wiem jak to zrobić?


(Leon$) #6

Pobierz z tego adresu który podałem plik.reg >> kliknij w niego dwa razy >> potwierdź scalanie >> jak doda do rejestru restart kompa


(marcin2468) #7

pod tym adresem kryje się "Windows Registry Editor Version 5.00

[HKEY_LOCAL_MACHINE\SOFTWARE\Intel\Display\igfxcui\igfxsrvc\resources]

"2860"="Disable" i to wszystko?


(Leon$) #8

Właściwie to o co ci chodzi napisałem co masz zrobić.

Czy ty prowadzisz jakiś egzamin? :lol:


(marcin2468) #9

tylko że ja nie mam kerty graficznej intela tylko nvidia. no i co teraz.