Brak litery "o" zamknięte w XP SP2


(Dymek92) #1

Witam. Jak w temacie od dłuższego czasu męczy mnie brak litery "u zamknięte " . Czytałem o tym na innych stronach, jednak nic nie pomogło. Dla wiadomości dodam, że korzystam z programu Auslogics BoostSpeed. Jednak w programie nie ma nic na temat wyłączania narodowych czcionek. Ktoś ma jakąś rade w tym temacie ? Pozdrawiam 8)

@EDIT : Problem rozwiązany. Pomogła podpowiedź co do optymalizacji Ramu. ÓóÓó :smiley:


(Leon$) #2

Może zainstalowany jest program TuneUp, a dokładniej moduł odpowiedzialny za optymalizację RAMu. W opcjach skrótów klawiaturowych (hotkeys) jest możliwe wyłączenie tego skrótu.

Może PeerGuardian 2

:slight_smile:


(korni007) #3

W auslogics boostspeed ctrl+o masz czyszczenie ramu dlatego ci ,,ó" nie wyskakuje.weź w optimize memory zakładka settings zmień o na np P.


(Leon$) #4

:slight_smile: