Brak możliwosci wejścia na Allegro


(ahonen97) #1

Witam. Przed chwilą chciałem z korzystać z Allegro strona się otwiera ale wyświetla się taki oto komunikat Twój adres IP został zablokowany z powodu nadmiernej liczby żądań. Aby zdjąć blokadę, przepisz kod z obrazka: wpisuję kod z obrazka i dalej nic ten sam komunikat. Wczoraj było wszystko w porządku. Bardzo proszę o sprawdzenie logów z OTL

http://www.wklej.org/id/958013/

http://www.wklej.org/id/958014/ Z góry dziękuję i pozdrawiam


(Veers) #2

Że też do głowy ci nie przyszło że po prostu Allegro ma chwilowe-przejściowe problemy 8)


(Longhorn2009) #3

U mnie taki sam komunikat pojawił się przy wylogowaniu dziś z allegro. Wygląda więc na kłopot ze strony portalu.


(foni78) #4

przed chwilą sprawdziłem u mnie wszystko jest ok !


(Canaletto) #5

Strona wczytuje się 5 razy wolniej niż normalnie, a przy próbie logowania pojawia się komunikat:

Twój adres IP został zablokowany z powodu nadmiernej liczby żądań. Aby zdjąć blokadę, przepisz kod z obrazka

(Adrianwo) #6

Możliwe ataki DDoS - tydzień temu było to samo :frowning:

O DDoS przeczytajcie na Wikipedii:


(Veers) #7

Natomiast ja i jeszcze kilku znajomych widzi co stępuje:

C:\Users\Grzegorz>ping www.allegro.pl


Badanie www.allegro.pl [72.52.5.208] z 32 bajtami danych:

Upłynął limit czasu żądania.

Upłynął limit czasu żądania.

Upłynął limit czasu żądania.

Upłynął limit czasu żądania.


Statystyka badania ping dla 72.52.5.208:

    Pakiety: Wysłane = 4, Odebrane = 0, Utracone = 4

             (100% straty),

Wniosek: albo serwer allegro leży, albo leżą DNS, albo ............ * (tu wpisać dowolny inny powód nie działania serwisu)


(Adrianwo) #8

albo serwer allegro leży, albo leżą DNS, albo atak DDoS.

EDIT

Patrząc na Geotool, hakerzy zmienili jego serwer!

Screen:

image_id: 5363


(Mp Szczecin) #9

Od godziny nie mogę się zalogować. "Błąd wczytywania strony". Czyżby faktycznie atak na Allegro ??


(Uzi) #10

Problem na Allegro , u mnie od rana same kłopoty !

Pozdrawiam


(Kwalimir) #11

Potwierdzam u mnie też nie bangla , po wklepaniu adresu Allegro nie dzieje się nic.Przez chwilę próbuje wczytać stronę a potem zostaje na stronie na której aktualnie byłem, nie pokazuje się żadna informacja o błędzie.


(Adrianwo) #12

Teraz sprawdzałem, i działa! Wielkie dzięki! Zamknijcie temat jak najszybciej.