Brak możliwości wejścia na strone onet.pl + powolna praca


(Katarzyna Dmowska) #1

Witam, tak jak w temacie - komp wolno chodzi i nie moge wejsc na onet.pl

mam windows vista i pakiet kaspersky. ponizej log

http://www.wklej.org/id/31593/

pls o pomoc, nie moge odebrac poczty...:frowning:


(huber2t) #2

Podaj log z Combofix

Logi dajesz na http://wklej.eu lub na http://wklej.org a w poście dajesz tylko link


(Katarzyna Dmowska) #3

http://www.wklej.org/id/31606/


(huber2t) #4

W logu nic nie widzę

usuń ręcznie folder C:\Qoobox , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum

lub

Dr.WEB CureIt!


(Katarzyna Dmowska) #5

wykonalam, ale skaner nic nie wykazal. poza tym instrukcja tyczy sie windows xp. jak mam wejsc w uruchom w windows vista? nie mam takiej opcji w pasku....

wszytsko juz dziala ok tylko nadal nie moge wejsc na strone onet.pl...


(Katarzyna Dmowska) #6

juz wyjelam opcje uruchom, z tym ze czy istnieje jakis szybszy sposo sprawdzenia tego co ja mam od odhaczenia niz sprawdzanie pozycja po pozycji?


(huber2t) #7

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. http://windowshelp.microsoft.com/Windows/pl-PL/help/f0688925-5abe-4caf-b49a-018f8cfcaf4d1045.mspx

Możesz poprzez hijackthis


(Katarzyna Dmowska) #8

ok, juz zrobilam, wszystko dziala. dziekuje