Brak netu w przeglądarkach


(gruby1974) #1

Niestety pare dni temu szukałem po różnych stronach darmowych bramek sms za granicę i dałem się nabrać na jakieś pseudo programiki mające niby taką czynność oferować . Od tego czasu zauważyłem straszne spowolnienie kompa i netu i zabrałem się za porządki w systemie . Kasperski po pełnym skanowaniu na max. poziomie niestety nic nie znalazł log z hijack był czysty (raczej) Spybot Search & Destroy odnalazł jakieś potencjalnie niebezpieczne żeczy więc dla spokoju wywaliłem i myślałem że wszystko już ok. aż do dziś kiedy pojawiły się problemy z netem w przeglądarkach Operze i IE najpierw strasznie muliło az w końcu brak dostępu do jakichkolwiek stron przy czym gg i HLSW (programik do zarządzania serwerami gier) działały bez zarzutu. Ponieważ na drugim dysku zainstalowalem sobie win7 więc chciałem sprawdzić czy to wina systemu czy dostawcy netu i tam przeglądarki działały raczej normalnie ale za to McAfee Total Protection oznajmił po kilku próbach aktualizacji że nie ma dostępu do netu i ciągłe alerty o starej bazie danych . jakimś cudem udało mi się ściągnąć combofix i odpalić na xp . Wywalił jakieś pliki ale czy wszystko ? Nadal na xp net strasznie muli.

Prosił bym o sprawdzenie loga http://wklej.to/YDnc


(matio) #2

daj jeszcze log z HJ


(gruby1974) #3

proszę bardzo :slight_smile: http://wklej.org/id/63134/


(matio) #4

hmm log z HJ jest czysty, tzn są jakies kosmetyczne sprawy ale to nie ważne. zaś co do Combo to nie jestem pewien... z tego co widzę to łączysz się przez proxy? w siódemce też łączysz się do sieci w ten sposób? sprawdź dns'y na xpeku


(gruby1974) #5

To proxy to jakaś stara historia a Dns-y są takie jak miałem ręcznie wklepać wg. instr. operatora netu

A te kosmetyczne sprawy już wywaliłem to pozostałości po google tolbar

-- Dodane 12.03.2009 (Cz) 22:30 --

Dla pewności jeszcze log hijack z windows7 http://wklej.org/id/63610/